<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Culture4Kids! | The Hawaii Herald</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="google-site-verification" content="TsqnCwV5PEsS1MaT5zxoMnKSjjNQoy2LdmhK3iHUmhk" />
    <meta name="keywords" content="Hawaii Herald, Newspaper, Online Newspaper, Hawaii Herald Newspaper, Hawaii’s Japanese American Journal, Hawaii Herald, Japanese Newspaper, Hawaii's Japanese Newspaper, Local News, Local Coverage, Hawaii Hochi Ltd." />
    <meta property="og:locale" content="en_US" />
    <meta property="og:type" content="website" />
    <meta property="og:title" content="The Hawaii Herald - Hawaii's Japanese American Journal" />
    <meta property="og:description" content="" />
    <meta property="og:image" content="" />
    <meta property="og:site_name" content="The Hawaii Herald" />
    <link rel="pingback" href="" />
    <meta property="og:image" content="https://www.thehawaiiherald.com/wp-content/uploads/2017/07/Culture4KidsMarian-Carolyn.jpg" /><link rel="icon" type="image/png" href="https://www.thehawaiiherald.com/wp-content/uploads/2017/11/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Hawaii Herald &raquo; Feed" href="https://www.thehawaiiherald.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Hawaii Herald &raquo; Comments Feed" href="https://www.thehawaiiherald.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Hawaii Herald &raquo; Culture4Kids! Comments Feed" href="https://www.thehawaiiherald.com/2019/10/09/culture4kids-39/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thehawaiiherald.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://www.thehawaiiherald.com/wp-content/plugins/formidable/css/formidableforms.css?ver=10151904' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thehawaiiherald.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.thehawaiiherald.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.thehawaiiherald.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.thehawaiiherald.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.1.3' type='text/css' media='print' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.thehawaiiherald.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.thehawaiiherald.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.thehawaiiherald.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.thehawaiiherald.com/wp-content/themes/HawaiiHerald/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.thehawaiiherald.com/wp-content/themes/Newspaper/includes/demos/college/demo_style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.thehawaiiherald.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=dc11e23cd0219f30e55307de07f135fc' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<link rel='https://api.w.org/' href='https://www.thehawaiiherald.com/wp-json/' />
<link rel='prev' title='Dear Frances &#8211; In Praise of the Silent Caregivers' href='https://www.thehawaiiherald.com/2019/10/09/dear-frances-in-praise-of-the-silent-caregivers/' />
<link rel='next' title='In Our Community &#8211; World War II AJA Veterans Joint Memorial Service' href='https://www.thehawaiiherald.com/2019/10/09/in-our-community-world-war-ii-aja-veterans-joint-memorial-service/' />
<link rel="canonical" href="https://www.thehawaiiherald.com/2019/10/09/culture4kids-39/" />
<link rel='shortlink' href='https://www.thehawaiiherald.com/?p=19112' />
<link rel="alternate" type="application/json+oembed" href="https://www.thehawaiiherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thehawaiiherald.com%2F2019%2F10%2F09%2Fculture4kids-39%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thehawaiiherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thehawaiiherald.com%2F2019%2F10%2F09%2Fculture4kids-39%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.thehawaiiherald.com\/wp-admin\/","wpRestNonce":"01e17c7e9d","wpRestUrl":"https:\/\/www.thehawaiiherald.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.thehawaiiherald.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.thehawaiiherald.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.thehawaiiherald.com/category/culture-for-kids/",
                                "name": "Culture4Kids!"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.thehawaiiherald.com/2019/10/09/culture4kids-39/",
                                "name": "Culture4Kids!"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #4eb1eb;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #4eb1eb;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #4eb1eb;
                }
                .tdm-btn-style1 {
					background-color: #4eb1eb;
				}
				.tdm-btn-style2:before {
				    border-color: #4eb1eb;
				}
				.tdm-btn-style2 {
				    color: #4eb1eb;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #4eb1eb;
                    -moz-box-shadow: 0 2px 16px #4eb1eb;
                    box-shadow: 0 2px 16px #4eb1eb;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #4eb1eb;
                    -moz-box-shadow: 0 4px 26px #4eb1eb;
                    box-shadow: 0 4px 26px #4eb1eb;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #003666;
                }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51904119-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51904119-1');
</script>
</head>

<body class="post-template-default single single-post postid-19112 single-format-standard pmpro-body-level-required pmpro-body-level-1 pmpro-body-level-4 culture4kids-39 global-block-template-1 td-college single_template_8 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hawaii.herald" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/thehawaiiherald" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-14468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-14468"><a href="https://www.thehawaiiherald.com/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-14326" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14326"><a href="https://www.thehawaiiherald.com/category/issues/">Current Issue</a></li>
<li id="menu-item-14327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14327"><a href="https://www.thehawaiiherald.com/category/lead-stories/">Lead Stories</a></li>
<li id="menu-item-14363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14363"><a href="https://www.thehawaiiherald.com/columnists-2/">Columnists</a></li>
<li id="menu-item-14328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14328"><a href="https://www.thehawaiiherald.com/category/tv-program-guide/">Japanese TV</a></li>
<li id="menu-item-15619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15619"><a href="https://www.thehawaiiherald.com/subscriptions/">Subscribe</a></li>
<li id="menu-item-14357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14357"><a href="https://www.thehawaiiherald.com/where-to-find-us/">Where to find us</a></li>
<li id="menu-item-14358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14358"><a href="https://www.thehawaiiherald.com/printing-services/">Printing Services</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.thehawaiiherald.com/terms-of-service-and-privacy-policy/">Terms Of Service &#038; Privacy Policy</a></div>
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.thehawaiiherald.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Friday, October 18, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><strong><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in</a></strong><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-main-footer" class="top-header-menu"><li id="menu-item-15620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-15620"><a href="https://www.thehawaiiherald.com/subscriptions/">Subscribe</a></li>
<li id="menu-item-14351" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14351"><a href="https://www.thehawaiiherald.com/contact-the-hawaii-herald/">Contact Us</a></li>
<li id="menu-item-14350" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14350"><a href="https://www.thehawaiiherald.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-14361" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14361"><a href="https://www.thehawaiiherald.com/issue-archive/">Archives</a></li>
<li id="menu-item-14362" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14362"><a href="https://www.thehawaiiherald.com/printing-services/">Printing Services</a></li>
<li id="menu-item-14349" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14349"><a href="https://www.thehawaiiherald.com/where-to-find-us/">Where to find us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hawaii.herald" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/thehawaiiherald" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.thehawaiiherald.com/terms-of-service-and-privacy-policy/">Terms Of Service &#038; Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.thehawaiiherald.com/">
            <img class="td-retina-data" data-retina="https://www.thehawaiiherald.com/wp-content/uploads/2014/06/thh-logo.png" src="https://www.thehawaiiherald.com/wp-content/uploads/2014/07/thh-logo.png" alt="Logo for theHawaiiHerald.com - Hawaii\'s Japanese American Journal Publication" title="Logo for theHawaiiHerald.com - Hawaii\'s Japanese American Journal Publication"/>
            <span class="td-visual-hidden">The Hawaii Herald</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5da98023a5fa6_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6050933347984106" data-ad-slot="8335313272"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6050933347984106" data-ad-slot="8335313272"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6050933347984106" data-ad-slot="8335313272"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6050933347984106" data-ad-slot="8335313272"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.thehawaiiherald.com/">
			<img class="td-retina-data" data-retina="https://www.thehawaiiherald.com/wp-content/uploads/2014/06/thh-logo.png" src="https://www.thehawaiiherald.com/wp-content/uploads/2014/07/thh-logo.png" alt="Logo for theHawaiiHerald.com - Hawaii\'s Japanese American Journal Publication" title="Logo for theHawaiiHerald.com - Hawaii\'s Japanese American Journal Publication"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.thehawaiiherald.com/">
			<img class="td-retina-data" data-retina="https://www.thehawaiiherald.com/wp-content/uploads/2014/06/thh-logo.png" src="https://www.thehawaiiherald.com/wp-content/uploads/2014/07/thh-logo.png" alt="Logo for theHawaiiHerald.com - Hawaii\'s Japanese American Journal Publication" title="Logo for theHawaiiHerald.com - Hawaii\'s Japanese American Journal Publication"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-14468"><a href="https://www.thehawaiiherald.com/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-14326"><a href="https://www.thehawaiiherald.com/category/issues/">Current Issue</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5da98023a6807_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5da98023a6807" ><script>var block_td_uid_2_5da98023a6807 = new tdBlock();
block_td_uid_2_5da98023a6807.id = "td_uid_2_5da98023a6807";
block_td_uid_2_5da98023a6807.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"783","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5da98023a6807_rand","tdc_css_class":"td_uid_2_5da98023a6807_rand","tdc_css_class_style":"td_uid_2_5da98023a6807_rand_style"}';
block_td_uid_2_5da98023a6807.td_column_number = "3";
block_td_uid_2_5da98023a6807.block_type = "td_block_mega_menu";
block_td_uid_2_5da98023a6807.post_count = "5";
block_td_uid_2_5da98023a6807.found_posts = "22";
block_td_uid_2_5da98023a6807.header_color = "";
block_td_uid_2_5da98023a6807.ajax_pagination_infinite_stop = "";
block_td_uid_2_5da98023a6807.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_2_5da98023a6807);
</script><div id=td_uid_2_5da98023a6807 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thehawaiiherald.com/2019/10/09/lead-story-tassho-pearces-second-act/" rel="bookmark" class="td-image-wrap" title="Lead Story &#8211; Tassho Pearce&#8217;s Second Act"><img width="218" height="150" class="entry-thumb" src="https://www.thehawaiiherald.com/wp-content/uploads/2019/10/CoverStoryDewazakura-218x150.jpg" srcset="https://www.thehawaiiherald.com/wp-content/uploads/2019/10/CoverStoryDewazakura-218x150.jpg 218w, https://www.thehawaiiherald.com/wp-content/uploads/2019/10/CoverStoryDewazakura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tassho Pearce with the sake-making crew at Dewazakura Sake Brewery in Yamagata. (Photos courtesy Tassho Pearce)" title="Lead Story &#8211; Tassho Pearce&#8217;s Second Act"/></a></div>                <a href="https://www.thehawaiiherald.com/category/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2019/10/09/lead-story-tassho-pearces-second-act/" rel="bookmark" title="Lead Story &#8211; Tassho Pearce&#8217;s Second Act">Lead Story &#8211; Tassho Pearce&#8217;s Second Act</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thehawaiiherald.com/2019/10/09/remembrance-aloha-oe-barry-taniguchi/" rel="bookmark" class="td-image-wrap" title="Remembrance &#8211; Aloha ‘Oe, Barry Taniguchi"><img width="218" height="150" class="entry-thumb" src="https://www.thehawaiiherald.com/wp-content/uploads/2019/10/remembrance_barry-218x150.jpg" srcset="https://www.thehawaiiherald.com/wp-content/uploads/2019/10/remembrance_barry-218x150.jpg 218w, https://www.thehawaiiherald.com/wp-content/uploads/2019/10/remembrance_barry-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Photo of KTA Chairman and CEO, Barry Taniguchi" title="Remembrance &#8211; Aloha ‘Oe, Barry Taniguchi"/></a></div>                <a href="https://www.thehawaiiherald.com/category/community-focus/" class="td-post-category">Community Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2019/10/09/remembrance-aloha-oe-barry-taniguchi/" rel="bookmark" title="Remembrance &#8211; Aloha ‘Oe, Barry Taniguchi">Remembrance &#8211; Aloha ‘Oe, Barry Taniguchi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thehawaiiherald.com/2019/10/09/community-focus-hjcc-accepting-applications-for-leadership-program-abroad/" rel="bookmark" class="td-image-wrap" title="Community Focus &#8211; HJCC Accepting Applications for Leadership Program Abroad"><img width="218" height="139" class="entry-thumb" src="https://www.thehawaiiherald.com/wp-content/uploads/2014/07/placeholder.jpg" srcset="https://www.thehawaiiherald.com/wp-content/uploads/2014/07/placeholder.jpg 800w, https://www.thehawaiiherald.com/wp-content/uploads/2014/07/placeholder-300x192.jpg 300w, https://www.thehawaiiherald.com/wp-content/uploads/2014/07/placeholder-768x491.jpg 768w" sizes="(max-width: 218px) 100vw, 218px" alt="The Hawaii Herald Logo" title="Community Focus &#8211; HJCC Accepting Applications for Leadership Program Abroad"/></a></div>                <a href="https://www.thehawaiiherald.com/category/community-focus/" class="td-post-category">Community Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2019/10/09/community-focus-hjcc-accepting-applications-for-leadership-program-abroad/" rel="bookmark" title="Community Focus &#8211; HJCC Accepting Applications for Leadership Program Abroad">Community Focus &#8211; HJCC Accepting Applications for Leadership Program Abroad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thehawaiiherald.com/2019/10/09/community-focus-omotesenke-domonkai-hawaii-honors-tea-master-jashinsai-vii/" rel="bookmark" class="td-image-wrap" title="Community Focus &#8211; Omotesenke Domonkai Hawaii Honors Tea Master Jashinsai VII"><img width="218" height="150" class="entry-thumb" src="https://www.thehawaiiherald.com/wp-content/uploads/2019/10/community-focus-tea-218x150.jpg" srcset="https://www.thehawaiiherald.com/wp-content/uploads/2019/10/community-focus-tea-218x150.jpg 218w, https://www.thehawaiiherald.com/wp-content/uploads/2019/10/community-focus-tea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Omotesenke Domonkai Hawaii member Reiko Lewis carefully waters her floral arrangement during the hanayose (flower offering) — one of the Seven Exercises, or Shichiji-shiki, established by Sösa Sen VII (1705-1751)." title="Community Focus &#8211; Omotesenke Domonkai Hawaii Honors Tea Master Jashinsai VII"/></a></div>                <a href="https://www.thehawaiiherald.com/category/community-focus/" class="td-post-category">Community Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2019/10/09/community-focus-omotesenke-domonkai-hawaii-honors-tea-master-jashinsai-vii/" rel="bookmark" title="Community Focus &#8211; Omotesenke Domonkai Hawaii Honors Tea Master Jashinsai VII">Community Focus &#8211; Omotesenke Domonkai Hawaii Honors Tea Master Jashinsai VII</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thehawaiiherald.com/2019/10/09/community-focus-ujsh-recognizes-new-octogenarians/" rel="bookmark" class="td-image-wrap" title="Community Focus &#8211; UJSH Recognizes New Octogenarians"><img width="218" height="150" class="entry-thumb" src="https://www.thehawaiiherald.com/wp-content/uploads/2019/10/CommFocusNenchosha-honorees-218x150.jpg" srcset="https://www.thehawaiiherald.com/wp-content/uploads/2019/10/CommFocusNenchosha-honorees-218x150.jpg 218w, https://www.thehawaiiherald.com/wp-content/uploads/2019/10/CommFocusNenchosha-honorees-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="The 2019 United Japanese Society of Hawaii Nenchosha Ian Engei Taikai honorees are pictured with UJSH president Rev. Akihiro Okada (standing, far left) and Consul General of Japan Koichi Ito (standing, far right). (Hawaii Hochi photo by Noriyoshi Kanaizumi)" title="Community Focus &#8211; UJSH Recognizes New Octogenarians"/></a></div>                <a href="https://www.thehawaiiherald.com/category/community-focus/" class="td-post-category">Community Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2019/10/09/community-focus-ujsh-recognizes-new-octogenarians/" rel="bookmark" title="Community Focus &#8211; UJSH Recognizes New Octogenarians">Community Focus &#8211; UJSH Recognizes New Octogenarians</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5da98023a6807" data-td_block_id="td_uid_2_5da98023a6807"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5da98023a6807" data-td_block_id="td_uid_2_5da98023a6807"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14327"><a href="https://www.thehawaiiherald.com/category/lead-stories/">Lead Stories</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5da98023a81c0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5da98023a81c0" ><script>var block_td_uid_3_5da98023a81c0 = new tdBlock();
block_td_uid_3_5da98023a81c0.id = "td_uid_3_5da98023a81c0";
block_td_uid_3_5da98023a81c0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"161","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5da98023a81c0_rand","tdc_css_class":"td_uid_3_5da98023a81c0_rand","tdc_css_class_style":"td_uid_3_5da98023a81c0_rand_style"}';
block_td_uid_3_5da98023a81c0.td_column_number = "3";
block_td_uid_3_5da98023a81c0.block_type = "td_block_mega_menu";
block_td_uid_3_5da98023a81c0.post_count = "5";
block_td_uid_3_5da98023a81c0.found_posts = "110";
block_td_uid_3_5da98023a81c0.header_color = "";
block_td_uid_3_5da98023a81c0.ajax_pagination_infinite_stop = "";
block_td_uid_3_5da98023a81c0.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_3_5da98023a81c0);
</script><div id=td_uid_3_5da98023a81c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thehawaiiherald.com/2019/10/09/lead-story-tassho-pearces-second-act/" rel="bookmark" class="td-image-wrap" title="Lead Story &#8211; Tassho Pearce&#8217;s Second Act"><img width="218" height="150" class="entry-thumb" src="https://www.thehawaiiherald.com/wp-content/uploads/2019/10/CoverStoryDewazakura-218x150.jpg" srcset="https://www.thehawaiiherald.com/wp-content/uploads/2019/10/CoverStoryDewazakura-218x150.jpg 218w, https://www.thehawaiiherald.com/wp-content/uploads/2019/10/CoverStoryDewazakura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tassho Pearce with the sake-making crew at Dewazakura Sake Brewery in Yamagata. (Photos courtesy Tassho Pearce)" title="Lead Story &#8211; Tassho Pearce&#8217;s Second Act"/></a></div>                <a href="https://www.thehawaiiherald.com/category/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2019/10/09/lead-story-tassho-pearces-second-act/" rel="bookmark" title="Lead Story &#8211; Tassho Pearce&#8217;s Second Act">Lead Story &#8211; Tassho Pearce&#8217;s Second Act</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thehawaiiherald.com/2019/09/26/lead-story-kokua-for-chef-edwin-goto/" rel="bookmark" class="td-image-wrap" title="Lead Story &#8211; Kokua for Chef Edwin Goto"><img width="218" height="150" class="entry-thumb" src="https://www.thehawaiiherald.com/wp-content/uploads/2019/09/LeadStoryEdwin-Goto-in-bariatric-218x150.jpg" srcset="https://www.thehawaiiherald.com/wp-content/uploads/2019/09/LeadStoryEdwin-Goto-in-bariatric-218x150.jpg 218w, https://www.thehawaiiherald.com/wp-content/uploads/2019/09/LeadStoryEdwin-Goto-in-bariatric-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chef Edwin Goto, hamming it up a bit while receiving a hyperbaric treatment at Healthways in Waimea. (Photo courtesy Goto/Centeio familie" title="Lead Story &#8211; Kokua for Chef Edwin Goto"/></a></div>                <a href="https://www.thehawaiiherald.com/category/food/" class="td-post-category">Food</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2019/09/26/lead-story-kokua-for-chef-edwin-goto/" rel="bookmark" title="Lead Story &#8211; Kokua for Chef Edwin Goto">Lead Story &#8211; Kokua for Chef Edwin Goto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thehawaiiherald.com/2019/09/13/lead-story-friendship-through-football/" rel="bookmark" class="td-image-wrap" title="Lead Story &#8211; Friendship Through Football"><img width="218" height="150" class="entry-thumb" src="https://www.thehawaiiherald.com/wp-content/uploads/2019/09/CoverFutobooru-218x150.jpg" srcset="https://www.thehawaiiherald.com/wp-content/uploads/2019/09/CoverFutobooru-218x150.jpg 218w, https://www.thehawaiiherald.com/wp-content/uploads/2019/09/CoverFutobooru-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="The Kosei Gakuen Lotus team huddles" title="Lead Story &#8211; Friendship Through Football"/></a></div>                <a href="https://www.thehawaiiherald.com/category/issues/" class="td-post-category">Issues</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2019/09/13/lead-story-friendship-through-football/" rel="bookmark" title="Lead Story &#8211; Friendship Through Football">Lead Story &#8211; Friendship Through Football</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thehawaiiherald.com/2019/08/20/lead-story-from-yaaninju-to-ohana/" rel="bookmark" class="td-image-wrap" title="Lead Story &#8211; From Yaaninju to Ohana"><img width="218" height="150" class="entry-thumb" src="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/LeadNakasone-family-7-6-19_smaller-218x150.jpg" srcset="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/LeadNakasone-family-7-6-19_smaller-218x150.jpg 218w, https://www.thehawaiiherald.com/wp-content/uploads/2019/08/LeadNakasone-family-7-6-19_smaller-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="The Nakasone ‘ohana’s 35th and final reunion was held July 6 at the Wahiawa Hongwanji social hall. It brought out 132 family members, plus friends and extended ‘ohana. The Nakasone family, which is still largely home-based in Central O‘ahu, is now five generations strong in Hawai‘i. (Photo by Steve Nohara)" title="Lead Story &#8211; From Yaaninju to Ohana"/></a></div>                <a href="https://www.thehawaiiherald.com/category/issues/august-16-2019/" class="td-post-category">August 16, 2019</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2019/08/20/lead-story-from-yaaninju-to-ohana/" rel="bookmark" title="Lead Story &#8211; From Yaaninju to Ohana">Lead Story &#8211; From Yaaninju to Ohana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thehawaiiherald.com/2019/08/06/lead-story-lets-talk-natto/" rel="bookmark" class="td-image-wrap" title="Lead Story &#8211; Let&#8217;s Talk Natto"><img width="218" height="150" class="entry-thumb" src="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/LeadStoryNatto-sample-218x150.jpg" srcset="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/LeadStoryNatto-sample-218x150.jpg 218w, https://www.thehawaiiherald.com/wp-content/uploads/2019/08/LeadStoryNatto-sample-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Eien Hunter-Ishikawa shared a batch of nattö he had prepared 10 days earlier with his Hawai‘i nattö lecture audience. (Photos by Jackie Kojima)" title="Lead Story &#8211; Let&#8217;s Talk Natto"/></a></div>                <a href="https://www.thehawaiiherald.com/category/issues/august-2-2019/" class="td-post-category">August 2, 2019</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2019/08/06/lead-story-lets-talk-natto/" rel="bookmark" title="Lead Story &#8211; Let&#8217;s Talk Natto">Lead Story &#8211; Let&#8217;s Talk Natto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5da98023a81c0" data-td_block_id="td_uid_3_5da98023a81c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5da98023a81c0" data-td_block_id="td_uid_3_5da98023a81c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14363"><a href="https://www.thehawaiiherald.com/columnists-2/">Columnists</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14328"><a href="https://www.thehawaiiherald.com/category/tv-program-guide/">Japanese TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15619"><a href="https://www.thehawaiiherald.com/subscriptions/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14357"><a href="https://www.thehawaiiherald.com/where-to-find-us/">Where to find us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14358"><a href="https://www.thehawaiiherald.com/printing-services/">Printing Services</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.thehawaiiherald.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><article id="post-19112" class="td-post-template-8 post-19112 post type-post status-publish format-standard has-post-thumbnail category-culture-for-kids category-issues category-october-4-2019 category-october-4-2019-columnists pmpro-level-required pmpro-level-1 pmpro-level-4 pmpro-no-access" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.thehawaiiherald.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Culture4Kids!" class="entry-crumb" href="https://www.thehawaiiherald.com/category/culture-for-kids/">Culture4Kids!</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Culture4Kids!</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://www.thehawaiiherald.com/category/culture-for-kids/">Culture4Kids!</a></li><li class="entry-category"><a  href="https://www.thehawaiiherald.com/category/issues/">Issues</a></li><li class="entry-category"><a  href="https://www.thehawaiiherald.com/category/issues/october-4-2019/">October 4, 2019</a></li><li class="entry-category"><a  href="https://www.thehawaiiherald.com/category/columnist/">Columnist</a></li><li class="entry-category"><a  href="https://www.thehawaiiherald.com/category/columnist/october-4-2019-columnists/">October 4, 2019 Columnists</a></li></ul>                <h1 class="entry-title">Culture4Kids!</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.thehawaiiherald.com/author/carolynkm_nickname/">Carolyn Kubota Morinishi</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-09T01:24:58+00:00" >October 9, 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-19112">247</span></div>                    <div class="td-post-comments"><a href="https://www.thehawaiiherald.com/2019/10/09/culture4kids-39/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thehawaiiherald.com%2F2019%2F10%2F09%2Fculture4kids-39%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Culture4Kids%21&url=https%3A%2F%2Fwww.thehawaiiherald.com%2F2019%2F10%2F09%2Fculture4kids-39%2F&via=The+Hawaii+Herald">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_4_5da98023aab4d_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6050933347984106" data-ad-slot="2149178873"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6050933347984106" data-ad-slot="2149178873"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6050933347984106" data-ad-slot="2149178873"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6050933347984106" data-ad-slot="2149178873"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>CULTURE 4KIDS! By Carolyn Kubota Morinishi and Marian Kurasaki Kubota</p>
<p><img class="aligncenter size-large wp-image-16471" src="https://www.thehawaiiherald.com/wp-content/uploads/2019/10/Screenshot-2019-10-08-14.51.08.png" alt="Culture4Kids! 'Hanafuda - Japanese Flower Card Game'" width="696" height="524" /></p>
<p>To learn how you can create this issue’s craft or featured activity, please click below to subscribe to our online subscription or complete and submit a form <a href="https://www.thehawaiiherald.com/subscribe/">here</a> to subscribe to our print edition.</p>
<div class="pmpro_content_message">To see the full content please subscribe to our Basic Online annual subscription.<br /><a href="https://www.thehawaiiherald.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.thehawaiiherald.com%2F2019%2F10%2F09%2Fculture4kids-39%2F">Log In</a> <a href="https://www.thehawaiiherald.com/wp-login.php?action=register">Subscribe</a></div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_5_5da98023aacd3_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6050933347984106" data-ad-slot="5102645272"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6050933347984106" data-ad-slot="5102645272"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6050933347984106" data-ad-slot="5102645272"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6050933347984106" data-ad-slot="5102645272"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.thehawaiiherald.com/2019/10/09/culture4kids-39/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thehawaiiherald.com%2F2019%2F10%2F09%2Fculture4kids-39%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Culture4Kids%21&url=https%3A%2F%2Fwww.thehawaiiherald.com%2F2019%2F10%2F09%2Fculture4kids-39%2F&via=The+Hawaii+Herald">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.thehawaiiherald.com/2019/10/09/dear-frances-in-praise-of-the-silent-caregivers/">Dear Frances &#8211; In Praise of the Silent Caregivers</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.thehawaiiherald.com/2019/10/09/in-our-community-world-war-ii-aja-veterans-joint-memorial-service/">In Our Community &#8211; World War II AJA Veterans Joint Memorial Service</a></div></div></div>        <div class="author-box-wrap"><a href="https://www.thehawaiiherald.com/author/carolynkm_nickname/"><img src="https://www.thehawaiiherald.com/wp-content/uploads/2017/07/Culture4KidsMarian-Carolyn-150x150.jpg" width="96" height="96" alt="Carolyn Kubota Morinishi" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.thehawaiiherald.com/author/carolynkm_nickname/">Carolyn Kubota Morinishi</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carolyn Kubota Morinishi"></span><meta itemprop="datePublished" content="2019-10-09T01:24:58+00:00"><meta itemprop="dateModified" content="2019-10-09T01:24:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.thehawaiiherald.com/2019/10/09/culture4kids-39/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.thehawaiiherald.com/wp-content/uploads/2014/07/thh-logo.png"></span><meta itemprop="name" content="The Hawaii Herald"></span><meta itemprop="headline " content="Culture4Kids!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.thehawaiiherald.com/wp-content/uploads/2017/07/Culture4KidsMarian-Carolyn.jpg"><meta itemprop="width" content="2816"><meta itemprop="height" content="1880"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_6_5da98023ab3d8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5da98023ab3d8" ><script>var block_td_uid_6_5da98023ab3d8 = new tdBlock();
block_td_uid_6_5da98023ab3d8.id = "td_uid_6_5da98023ab3d8";
block_td_uid_6_5da98023ab3d8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5da98023ab3d8_rand","td_column_number":3,"live_filter_cur_post_id":19112,"live_filter_cur_post_author":"16","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5da98023ab3d8_rand","tdc_css_class_style":"td_uid_6_5da98023ab3d8_rand_style"}';
block_td_uid_6_5da98023ab3d8.td_column_number = "3";
block_td_uid_6_5da98023ab3d8.block_type = "td_block_related_posts";
block_td_uid_6_5da98023ab3d8.post_count = "3";
block_td_uid_6_5da98023ab3d8.found_posts = "2092";
block_td_uid_6_5da98023ab3d8.header_color = "";
block_td_uid_6_5da98023ab3d8.ajax_pagination_infinite_stop = "";
block_td_uid_6_5da98023ab3d8.max_num_pages = "698";
tdBlocksArray.push(block_td_uid_6_5da98023ab3d8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5da98023ab67e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5da98023ab3d8" href="#">RELATED ARTICLES</a><a id="td_uid_8_5da98023ab6b6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5da98023ab3d8" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_5da98023ab3d8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thehawaiiherald.com/2019/10/09/lead-story-tassho-pearces-second-act/" rel="bookmark" class="td-image-wrap" title="Lead Story &#8211; Tassho Pearce&#8217;s Second Act"><img width="218" height="150" class="entry-thumb" src="https://www.thehawaiiherald.com/wp-content/uploads/2019/10/CoverStoryDewazakura-218x150.jpg" srcset="https://www.thehawaiiherald.com/wp-content/uploads/2019/10/CoverStoryDewazakura-218x150.jpg 218w, https://www.thehawaiiherald.com/wp-content/uploads/2019/10/CoverStoryDewazakura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tassho Pearce with the sake-making crew at Dewazakura Sake Brewery in Yamagata. (Photos courtesy Tassho Pearce)" title="Lead Story &#8211; Tassho Pearce&#8217;s Second Act"/></a></div>                <a href="https://www.thehawaiiherald.com/category/business/" class="td-post-category">Business</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2019/10/09/lead-story-tassho-pearces-second-act/" rel="bookmark" title="Lead Story &#8211; Tassho Pearce&#8217;s Second Act">Lead Story &#8211; Tassho Pearce&#8217;s Second Act</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thehawaiiherald.com/2019/10/09/remembrance-aloha-oe-barry-taniguchi/" rel="bookmark" class="td-image-wrap" title="Remembrance &#8211; Aloha ‘Oe, Barry Taniguchi"><img width="218" height="150" class="entry-thumb" src="https://www.thehawaiiherald.com/wp-content/uploads/2019/10/remembrance_barry-218x150.jpg" srcset="https://www.thehawaiiherald.com/wp-content/uploads/2019/10/remembrance_barry-218x150.jpg 218w, https://www.thehawaiiherald.com/wp-content/uploads/2019/10/remembrance_barry-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Photo of KTA Chairman and CEO, Barry Taniguchi" title="Remembrance &#8211; Aloha ‘Oe, Barry Taniguchi"/></a></div>                <a href="https://www.thehawaiiherald.com/category/community-focus/" class="td-post-category">Community Focus</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2019/10/09/remembrance-aloha-oe-barry-taniguchi/" rel="bookmark" title="Remembrance &#8211; Aloha ‘Oe, Barry Taniguchi">Remembrance &#8211; Aloha ‘Oe, Barry Taniguchi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thehawaiiherald.com/2019/10/09/community-focus-hjcc-accepting-applications-for-leadership-program-abroad/" rel="bookmark" class="td-image-wrap" title="Community Focus &#8211; HJCC Accepting Applications for Leadership Program Abroad"><img width="218" height="139" class="entry-thumb" src="https://www.thehawaiiherald.com/wp-content/uploads/2014/07/placeholder.jpg" srcset="https://www.thehawaiiherald.com/wp-content/uploads/2014/07/placeholder.jpg 800w, https://www.thehawaiiherald.com/wp-content/uploads/2014/07/placeholder-300x192.jpg 300w, https://www.thehawaiiherald.com/wp-content/uploads/2014/07/placeholder-768x491.jpg 768w" sizes="(max-width: 218px) 100vw, 218px" alt="The Hawaii Herald Logo" title="Community Focus &#8211; HJCC Accepting Applications for Leadership Program Abroad"/></a></div>                <a href="https://www.thehawaiiherald.com/category/community-focus/" class="td-post-category">Community Focus</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2019/10/09/community-focus-hjcc-accepting-applications-for-leadership-program-abroad/" rel="bookmark" title="Community Focus &#8211; HJCC Accepting Applications for Leadership Program Abroad">Community Focus &#8211; HJCC Accepting Applications for Leadership Program Abroad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5da98023ab3d8" data-td_block_id="td_uid_6_5da98023ab3d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5da98023ab3d8" data-td_block_id="td_uid_6_5da98023ab3d8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5da98023ac1dc_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_9_5da98023ac1dc" >
<style>
.td-theme-wrap .td_uid_9_5da98023ac1dc_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_9_5da98023ac1dc_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_9_5da98023ac1dc_rand .td-subcat-item .td-cur-simple-item {
                color: #4FB0EA;
            }

            .td-theme-wrap .td_uid_9_5da98023ac1dc_rand .block-title > *,
            .td-theme-wrap .td_uid_9_5da98023ac1dc_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4FB0EA;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5da98023ac1dc_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_9_5da98023ac1dc_rand .block-title {
                border-color: #4FB0EA;
            }

            
            .td-theme-wrap .td_uid_9_5da98023ac1dc_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_9_5da98023ac1dc_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_9_5da98023ac1dc_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_9_5da98023ac1dc_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_9_5da98023ac1dc_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_9_5da98023ac1dc_rand .td-instagram-user a {
                color: #4FB0EA;
            }

            .td-theme-wrap .td_uid_9_5da98023ac1dc_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_9_5da98023ac1dc_rand .td-load-more-wrap a:hover {
                background-color: #4FB0EA;
                border-color: #4FB0EA;
            }

            .td-theme-wrap .td_uid_9_5da98023ac1dc_rand .td-read-more a,
            .td-theme-wrap .td_uid_9_5da98023ac1dc_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_9_5da98023ac1dc_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_9_5da98023ac1dc_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5da98023ac1dc_rand .td-post-category,
            .td-theme-wrap .td_uid_9_5da98023ac1dc_rand .td-post-category:hover {
                background-color: #4FB0EA;
            }
</style><script>var block_td_uid_9_5da98023ac1dc = new tdBlock();
block_td_uid_9_5da98023ac1dc.id = "td_uid_9_5da98023ac1dc";
block_td_uid_9_5da98023ac1dc.atts = '{"custom_title":"Recent Posts","custom_url":"","block_template_id":"","header_color":"#4FB0EA","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"784","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5da98023ac1dc_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5da98023ac1dc_rand","tdc_css_class_style":"td_uid_9_5da98023ac1dc_rand_style"}';
block_td_uid_9_5da98023ac1dc.td_column_number = "1";
block_td_uid_9_5da98023ac1dc.block_type = "td_block_9";
block_td_uid_9_5da98023ac1dc.post_count = "4";
block_td_uid_9_5da98023ac1dc.found_posts = "18";
block_td_uid_9_5da98023ac1dc.header_color = "#4FB0EA";
block_td_uid_9_5da98023ac1dc.ajax_pagination_infinite_stop = "";
block_td_uid_9_5da98023ac1dc.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_9_5da98023ac1dc);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Recent Posts</span></h4></div><div id=td_uid_9_5da98023ac1dc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2019/10/09/8%e2%80%a20%e2%80%a28-78/" rel="bookmark" title="8•0•8">8•0•8</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.thehawaiiherald.com/category/comics/" class="td-post-category">Comics</a>                    <span class="td-post-author-name"><a href="https://www.thehawaiiherald.com/author/dennisfujitake/">Dennis Fujitake</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-09T00:49:04+00:00" >October 9, 2019</time></span>                    <div class="td-module-comments"><a href="https://www.thehawaiiherald.com/2019/10/09/8%e2%80%a20%e2%80%a28-78/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2019/10/09/ryans-table-diner-en-blance-wonderfully-white-and-wet/" rel="bookmark" title="Ryan&#8217;s Table &#8211; Dîner En Blance, Wonderfully White and Wet">Ryan&#8217;s Table &#8211; Dîner En Blance, Wonderfully White and Wet</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.thehawaiiherald.com/category/food/" class="td-post-category">Food</a>                    <span class="td-post-author-name"><a href="https://www.thehawaiiherald.com/author/ryans_tabsy/">Ryan Tatsumoto</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-09T01:03:56+00:00" >October 9, 2019</time></span>                    <div class="td-module-comments"><a href="https://www.thehawaiiherald.com/2019/10/09/ryans-table-diner-en-blance-wonderfully-white-and-wet/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2019/10/09/community-focus-omotesenke-domonkai-hawaii-honors-tea-master-jashinsai-vii/" rel="bookmark" title="Community Focus &#8211; Omotesenke Domonkai Hawaii Honors Tea Master Jashinsai VII">Community Focus &#8211; Omotesenke Domonkai Hawaii Honors Tea Master Jashinsai VII</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.thehawaiiherald.com/category/community-focus/" class="td-post-category">Community Focus</a>                    <span class="td-post-author-name"><a href="https://www.thehawaiiherald.com/author/hawaii-herald/">Hawaii Herald</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-09T01:40:44+00:00" >October 9, 2019</time></span>                    <div class="td-module-comments"><a href="https://www.thehawaiiherald.com/2019/10/09/community-focus-omotesenke-domonkai-hawaii-honors-tea-master-jashinsai-vii/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2019/10/09/medicare-411-two-ways-to-get-your-medicare-2/" rel="bookmark" title="Medicare 411 &#8211; Two Ways to Get Your Medicare">Medicare 411 &#8211; Two Ways to Get Your Medicare</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.thehawaiiherald.com/category/issues/" class="td-post-category">Issues</a>                    <span class="td-post-author-name"><a href="https://www.thehawaiiherald.com/author/greg_dill_nickname/">Greg Dill</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-09T00:57:10+00:00" >October 9, 2019</time></span>                    <div class="td-module-comments"><a href="https://www.thehawaiiherald.com/2019/10/09/medicare-411-two-ways-to-get-your-medicare-2/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Article Categories</span></h4><form action="https://www.thehawaiiherald.com" method="get"><label class="screen-reader-text" for="cat">Article Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="3">100th Inf. / 442nd Reg.&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="4">2014 Primary Election&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="304">2015&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5">2015 Columnists&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6">2015 Nengajo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7">2017 Nengajo&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="8">2018 Nengajo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9">2018 Primary Election&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="746">2019 Nengajo&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="778">2019 Okinawan Festival&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="10">33rd Okinawan Festival&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="11">34th Okinawan Festival&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="12">35th Okinawan Festival&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13">36th Okinawan Festival&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="14">AARP&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="15">Advertorials&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="16">Aging&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="17">AJA Baseball&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18">APA Heritage Month&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="306">April 1, 2016&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="307">April 1, 2016 Columnists&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="308">April 15, 2016&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="309">April 15, 2016 Columnists&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="310">April 17, 2015&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="311">April 17, 2015 Columnists&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="760">April 19, 2019&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="761">April 19, 2019 Columnists&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="312">April 20, 2018&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="313">April 20, 2018 Columnists&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="314">April 21, 2017&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="315">April 21, 2017 Columnists&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="316">April 3, 2015&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="317">April 3, 2015 Columnists&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="758">April 5, 2019&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="759">April 5, 2019 Columnists&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="318">April 6, 2018&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="319">April 6, 2018 Columnists&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="320">April 7, 2017&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="321">April 7, 2017 Columnists&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="19">Art&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="20">Article Vault&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="322">August 1, 2014&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="323">August 15, 2014&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="776">August 16, 2019&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="777">August 16, 2019 Columnists&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="324">August 17, 2018&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="325">August 17, 2018 Columnists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="326">August 18, 2017&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="327">August 18, 2017 Columnists&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="328">August 19, 2016&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="329">August 19, 2016 Columnists&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="774">August 2, 2019&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="775">August 2, 2019 Columnists&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="330">August 21, 2015&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="331">August 21, 2015 Columnists&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="332">August 3, 2018&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="333">August 3, 2018 Columnists&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="334">August 4, 2017&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="335">August 4, 2017 Columnists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="336">August 5, 2016&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="337">August 5, 2016 Columnists&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="339">August 7, 2015&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="340">August 7, 2015 Columnists&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="22">Big Island&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="23">Bon Dance&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="24">Bon Dance Schedule&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="25">Book Review&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="26">Brain Health&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="27">Bulletin Board&nbsp;&nbsp;(372)</option>
	<option class="level-0" value="28">Business&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="29">Business Short&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="31">Caregiving&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="32">Cherry Blossom Festival&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="33">Civic Engagement&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="35">Columnist&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="36">Comics&nbsp;&nbsp;(254)</option>
	<option class="level-0" value="37">Commentary&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="38">Communicating&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="39">Community&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="40">Community Focus&nbsp;&nbsp;(349)</option>
	<option class="level-0" value="41">Culture&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="42">Culture4Kids!&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="43">Dear Editor&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="44">Dear Frances&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="342">December 1, 2017&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="45">December 1, 2017 Columnists&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="343">December 15, 2017&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="46">December 15, 2017 Columnists&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="344">December 16, 2016&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="47">December 16, 2016 Columnists&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="345">December 18, 2015&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="48">December 18, 2015 Columnists&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="346">December 19, 2014&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="49">December 19, 2014 Columnists&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="347">December 2, 2016&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="50">December 2, 2016 Columnists&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="741">December 21, 2018&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="743">December 21, 2018 Columnists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="348">December 4, 2015&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="51">December 4, 2015 Columnists&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="52">December 5 2014 Columnists&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="349">December 5, 2014&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="739">December 7, 2018&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="740">December 7, 2018 Columnists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="53">Dialogue&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="54">Doc&#8217;s Jocks&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="55">Drama Queen Journals&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="56">Economics&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="57">Education&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="58">Elections&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="59">Entertainment&nbsp;&nbsp;(151)</option>
	<option class="level-0" value="60">Environment&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="61">Estate Planning&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="62">Evergreen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="63">Facing Future&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2">Featured&nbsp;&nbsp;(494)</option>
	<option class="level-0" value="749">February 1, 2019&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="750">February 1, 2019 Columnists&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="751">February 15, 2019&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="752">February 15, 2019 Columnists&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="350">February 16, 2018&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="64">February 16, 2018 Columnists&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="351">February 17, 2017&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="65">February 17, 2017 Columnists&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="352">February 19, 2016&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="66">February 19, 2016 Columnists&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="353">February 2, 2018&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="67">February 2, 2018 Columnists&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="354">February 20, 2015&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="68">February 20, 2015 Columnists&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="355">February 3, 2017&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="69">February 3, 2017, Columnists&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="356">February 5, 2016&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="70">February 5, 2016 Columnists&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="357">February 6, 2015&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="71">February 6, 2015 Columnists&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="72">Federal Benefits&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="73">Feedback&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="75">Food&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="77">Friday Feature&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="78">From My Yard&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="79">From The Mailbag&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="80">General Election Questionnaire&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="81">Haisai Hawaii&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="82">Hawaii Herald 35th&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="83">Hawaii International Film Festival (HIFF), 2016&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="84">Hawaii International Film Festival 2017&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="736">Hawaii International Film Festival 2018&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="85">Health&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="86">Healthy Living&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="87">Historical Fiction&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="88">History&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="89">Home-Grown Pride&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="90">Identity&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="91">Internment History&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="92">Island Values&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="93">Issues&nbsp;&nbsp;(2,073)</option>
	<option class="level-0" value="94">Itadakimasu&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="95">January 1, 2016&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="96">January 1, 2016 Columnists&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="97">January 15, 2016&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="98">January 15, 2016 Columnists&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="99">January 16, 2015&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="100">January 16, 2015 Columnists&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="747">January 18, 2019&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="748">January 18, 2019 Columnists&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="101">January 19, 2018&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="102">January 19, 2018 Columnists&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="103">January 2, 2015&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="104">January 2, 2015 Columnists&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="105">January 20, 2017&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="106">January 20, 2017 Columnists&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="744">January 4, 2019&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="745">January 4, 2019 Columnists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="107">January 5, 2018&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="108">January 5, 2018 Columnists&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="109">January 6, 2017&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="110">January 6, 2017 Columnists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="111">Japan news&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="113">Japanese American internment&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="114">Japanese Americans&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="115">Joe in Japan&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="116">July 1 2016&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="117">July 1 2016 Columnists&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="118">July 15, 2016&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="119">July 15, 2016 Columnists&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="120">July 17, 2015&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="121">July 17, 2015 Columnists&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="122">July 18, 2014&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="772">July 19, 2019&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="773">July 19, 2019 Columnists&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="123">July 20, 2018&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="124">July 20, 2018 Columnists&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="125">July 21, 2017&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="126">July 21, 2017 Columnists&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="127">July 3, 2015&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="128">July 3, 2015 Columnists&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="129">July 4, 2014&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="770">July 5, 2019&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="771">July 5, 2019 Columnists&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="130">July 6, 2018&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="131">July 6, 2018 Columnists&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="132">July 7, 2017&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="133">July 7, 2017 Columnists&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="134">June 1, 2018&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="135">June 1, 2018 Columnists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="136">June 15, 2018&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="137">June 15, 2018 Columnists&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="138">June 16, 2017&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="139">June 16, 2017 Columnists&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="140">June 17 2016&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="141">June 17 2016 Columnists&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="143">June 19, 2015&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="144">June 19, 2015 Columnists&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="145">June 2, 2017&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="146">June 2, 2017 Columnists&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="147">June 20, 2014&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="768">June 21, 2019&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="769">June 21, 2019 Columnists&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="148">June 3 2016&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="149">June 3 2016 Columnists&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="150">June 5, 2015&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="151">June 5, 2015 Columnists&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="152">June 6, 2014&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="766">June 7, 2019&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="767">June 7, 2019 Columnists&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="153">Kauai&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="154">KBFD&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="155">Keiro Controversy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="156">Kids&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="157">KIKU&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="158">Kyodo News Reports&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="159">Landmarks&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="160">Language&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="161">Lead Stories&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="162">Legacy Of The Sansei&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="163">Liquid Culture&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="164">Literature&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="165">Live Music&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="166">Making A Difference&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="167">Manga&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="753">March 1, 2019&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="754">March 1, 2019 Columnists&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="755">March 15, 2019&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="756">March 15, 2019 Columnists&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="168">March 16, 2018&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="169">March 16, 2018 Columnists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="170">March 17, 2017&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="171">March 17, 2017 Columnists&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="172">March 18, 2016&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="173">March 18, 2016 Columnists&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="174">March 2, 2018&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="175">March 2, 2018 Columnists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="176">March 20, 2015&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="177">March 20, 2015 Columnists&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="178">March 3, 2017&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="179">March 3, 2017 Columnists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="180">March 4, 2016&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="181">March 4, 2016 Columnists&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="182">March 6, 2015&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="183">March 6, 2015 Columnists&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="184">Maui&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="185">May 15, 2015&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="186">May 15, 2015 Columnists&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="764">May 17, 2019&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="765">May 17, 2019 Columnists&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="187">May 18, 2018&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="188">May 18, 2018 Columnists&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="189">May 19, 2017&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="190">May 19, 2017 Columnists&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="191">May 1st, 2015&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="192">May 1st, 2015 Columnists&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="193">May 20, 2016&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="194">May 20, 2016 Columnists&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="762">May 3, 2019&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="763">May 3, 2019 Columnists&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="195">May 4, 2018&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="196">May 4, 2018 Columnists&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="197">May 5, 2017&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="198">May 5, 2017 Columnists&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="199">May 6, 2016&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="200">May 6, 2016 Columnists&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="201">Medicare 411&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="202">Memorials&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="203">MIS National Renunion&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="757">Music&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="204">My Furusato&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="205">My Hawaii&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="206">National News&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="207">New Years Issue&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="208">NGN&nbsp;&nbsp;(237)</option>
	<option class="level-0" value="209">Nisei Soldiers&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="210">Nisei Veterans&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="737">November 16, 2018&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="738">November 16, 2018 Columnists&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="211">November 17, 2017&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="212">November 17, 2017 Columnists&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="213">November 18, 2016&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="214">November 18, 2016 Columnists&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="734">November 2, 2018&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="735">November 2, 2018 Columnists&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="215">November 20, 2015&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="216">November 20, 2015 Columnists&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="217">November 21 2014 Columnists&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="218">November 21, 2014&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="219">November 3, 2017&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="220">November 3, 2017 Columnists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="221">November 4, 2016&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="222">November 4, 2016 Columnists&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="223">November 6, 2015&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="224">November 6, 2015 Columnists&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="225">November 7 2014 Columnists&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="226">November 7, 2014&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="227">October 16, 2015&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="228">October 16, 2015 Columnists&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="229">October 17 2014 Columnists&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="230">October 17, 2014&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="732">October 19, 2018&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="733">October 19, 2018 Columnists&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="231">October 2, 2015&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="232">October 2, 2015 Columnists&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="233">October 20, 2017&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="234">October 20, 2017 Columnists&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="235">October 21, 2016&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="236">October 21, 2016 Columnists&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="237">October 3 2014 Columnists&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="238">October 3, 2014&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="783">October 4, 2019&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="784">October 4, 2019 Columnists&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="730">October 5, 2018&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="731">October 5, 2018 Columnists&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="239">October 6, 2017&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="240">October 6, 2017 Columnists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="241">October 7, 2016&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="242">October 7, 2016 Columnists&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="243">Okinawa&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="244">Okinawa POWs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="245">Pearl Harbor 75th Anniversary&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="246">Picture Bride&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="247">Poems&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="248">Poetry&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="249">Political Advertorials&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="250">Politics&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="251">Primary Election Advertorials&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="252">Queen&#8217;s Interview&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="253">Real Possibilities&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="254">Rememberance&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="255">Resources&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="256">Role Models&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="257">Ryan&#8217;s Table&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="258">Science&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="259">September 1, 2017&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="260">September 1, 2017 Columnists&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="261">September 15, 2017&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="262">September 15, 2017 Columnists&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="263">September 16, 2016&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="264">September 16, 2016 Columnists&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="265">September 18, 2015&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="266">September 18, 2015 Columnists&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="267">September 19 2014 Columnists&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="268">September 19, 2014&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="269">September 2, 2016&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="270">September 2, 2016 Columnists&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="781">September 20, 2019&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="782">September 20, 2019 Columnists&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="728">September 21, 2018&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="729">September 21, 2018 Columnists&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="271">September 4, 2015&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="272">September 4, 2015 Columnists&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="274">September 5 2014 Columnists&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="275">September 5, 2014&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="779">September 6, 2019&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="780">September 6, 2019 Columnists&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="726">September 7, 2018&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="727">September 7, 2018 Columnists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="276">Showtime Asia&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="277">Shushin&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="278">Sidebar&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="279">Silver Anniversary&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="280">Sister States&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="282">Sports&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="283">Spotlight&nbsp;&nbsp;(464)</option>
	<option class="level-0" value="284">Student Exchange&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="287">Taking Care&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="288">Taxes&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="289">Technology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="290">The Arts&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="291">The Herald Salutes&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="292">Theater Review&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="293">Today&#8217;s Thought&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="294">TV Program Guide&nbsp;&nbsp;(390)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="295">Upcoming Events&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="296">US &#8211; Japan Relations&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="297">Veterans&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="298">Walk The Earth&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="299">Women&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="300">Women&#8217;s History Month&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="301">Your Social Security&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="302">Your Story&nbsp;&nbsp;(3)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_10_5da98023b1477_rand td_block_template_1">
<style>
.td-theme-wrap .td_uid_10_5da98023b1477_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_10_5da98023b1477_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_10_5da98023b1477_rand .td-subcat-item .td-cur-simple-item {
                color: #4FB0EA;
            }

            .td-theme-wrap .td_uid_10_5da98023b1477_rand .block-title > *,
            .td-theme-wrap .td_uid_10_5da98023b1477_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4FB0EA;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_10_5da98023b1477_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_10_5da98023b1477_rand .block-title {
                border-color: #4FB0EA;
            }

            
            .td-theme-wrap .td_uid_10_5da98023b1477_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_10_5da98023b1477_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_10_5da98023b1477_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_10_5da98023b1477_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_10_5da98023b1477_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_10_5da98023b1477_rand .td-instagram-user a {
                color: #4FB0EA;
            }

            .td-theme-wrap .td_uid_10_5da98023b1477_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_10_5da98023b1477_rand .td-load-more-wrap a:hover {
                background-color: #4FB0EA;
                border-color: #4FB0EA;
            }

            .td-theme-wrap .td_uid_10_5da98023b1477_rand .td-read-more a,
            .td-theme-wrap .td_uid_10_5da98023b1477_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_10_5da98023b1477_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_10_5da98023b1477_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_10_5da98023b1477_rand .td-post-category,
            .td-theme-wrap .td_uid_10_5da98023b1477_rand .td-post-category:hover {
                background-color: #4FB0EA;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Purchase Culture4Kids!</span></h4></div><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.thehawaiiherald.com/japanese-culture4kids-the-book/"><img src="https://www.thehawaiiherald.com/wp-content/uploads/2014/12/jcfc-ad.jpg" class="img-responsive"></a></div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->



<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.thehawaiiherald.com/"><img class="td-retina-data" src="https://www.thehawaiiherald.com/wp-content/uploads/2014/07/thh-logo.png" data-retina="https://www.thehawaiiherald.com/wp-content/uploads/2014/06/thh-logo.png" alt="Logo for theHawaiiHerald.com - Hawaii\'s Japanese American Journal Publication" title="Logo for theHawaiiHerald.com - Hawaii\'s Japanese American Journal Publication" width="300" /></a></div><div class="footer-text-wrap">The Hawaii Herald’s name has been connected with several different publications since Hawaii Hochi founder Fred Kinzaburo Makino first came up with it in October 1942. The Herald’s comprehensive and varied coverage chronicles the past achievements, current concerns and future aspirations of its distinguished community.<div class="footer-email-wrap">Contact us: <a href="mailto:thehawaiiherald@gmail.con">thehawaiiherald@gmail.con</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hawaii.herald" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/thehawaiiherald" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--Okinawan Festival-->
<div align="center">
	<div class="ad sidebarad">
		<a href="http://www.aloha-tofu.com/" target="_blank" rel="noopener noreferrer">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/ads-august2019-aloha-tofu.png" alt="Ad for Aloha Tofu 'Introducing our NEW Soft Tofu'" /></a>
	</div>
	<div class="ad sidebarad">
		<a href="https://www.crystalcruises.com/" target="_blank" rel="noopener noreferrer">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/ads-august2019-_crystal-cruises.png" alt="Ad for Crystal Cruises" /></a>
	</div>
	<div class="ad sidebarad">
		<a href="https://utagehawaii.com" target="_blank" rel="noopener noreferrer">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/ads-august2019-utage-restaurant.png" alt="Ad for Utage Restaurant 'Best Wishes 2019 Okinawan Festival'" /></a>
	</div>
	<div class="ad sidebarad">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/ads-august2019-trans-pacific-tours.png" alt="Ad for Trans Pacific Tours 'Sharing Uchinaanchu Aloha. Best wishes to the Hawaii United Okinawa Association on your 37th Okinawan Festival'" />
	</div>
	<div class="ad sidebarad">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/ads-august2019-toma-karaoke.png" alt="Ad for Toma Karaoke 'Best Wishes 2019 Okinawan Festival'" />
	</div>
	<div class="ad sidebarad">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/ads-august2019-sunrise-restaurant.png" alt="Ad for Sunrise Restaurant 'Best Wishes 2019 Okinawan Festival'" />
	</div>
	<div class="ad sidebarad">
		<a href="https://www.maplegardenhawaii.com/" target="_blank" rel="noopener noreferrer">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/ads-august2019-maple-garden.png" alt="Ad for Maple Garden 'Exquisite Northern Chinese Szechuan Cuisine'" /></a>
	</div>
	<div class="ad sidebarad">
		<a href="http://www.restaurantkuni.com/" target="_blank" rel="noopener noreferrer">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/ads-august2019-kuni-restaurant.png" alt="Ad for Restaurant Kuni 'Best Wishes 2019 Okinawan Festival'" /></a>
	</div>
</div>
<!--STANDARD ADS --> 
<div align="center">
	<div class="ad sidebarad">
		<a href="https://www.hosoi-mortuary.com/home" target="_blank" rel="noopener noreferrer">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/04/2019StandardAds_300x300_hosoi.png" alt="Ad for Hosoi Garden Mortuary Inc." /></a>
	</div>
	<div class="ad sidebarad">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/04/2019StandardAds_300x300_handyman.png" alt="Ad for The Handy-Man, Marc Hirata" />
	</div>
	<div class="ad sidebarad">
		<a href="http://www.tomshinsatorealty.net/" target="_blank" rel="noopener noreferrer">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/04/2019StandardAds_300x300_shinsato.png" alt="Ad for Tom Shinsato Realty, Inc." /></a>
	</div>
</div>

</div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--Okinawan Festival-->
<div align="center">
	<div class="ad sidebarad">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/ads-august2019-strategic-accountants.png" alt="Ad for Strategic Accountants 'Congratulations on your 37th Okinawan Festival'" />
	</div>
	<div class="ad sidebarad">
		<a href="https://rainbowdrivein.com/" target="_blank" rel="noopener noreferrer">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/ads-august2019-rainbox-drive-inn.png" alt="Ad for Rainbow Drive-in 'Best Wishes 2019 Okinawan Festival'" /></a>
	</div>
	<div class="ad sidebarad">
		<a href="https://www.pagodahawaii.com/" target="_blank" rel="noopener noreferrer">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/ads-august2019-pagoda-catering.png" alt="Ad for Pagoda Catering 'Celebrating the HUOA's 37 Okinawan Festival'" /></a>
	</div>
	<div class="ad sidebarad">
		<a href="http://www.nmplimited.com/" target="_blank" rel="noopener noreferrer">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/ads-august2019-nuuanu-memorial-park.png" alt="Ad for Nuuanu Memorial Park & Mortuary 'Congratulations to the Organizers of the 37th Okinawan Festival'" /></a>
	</div>
	<div class="ad sidebarad">
		<a href="http://mrojisan.net/" target="_blank" rel="noopener noreferrer">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/ads-august2019-mrojiasan.png" alt="Ad for Mr. Ojisan" /></a>
	</div>
	<div class="ad sidebarad">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/ads-august2019-masas-cafeteria.png" alt="Ad for Masa's Cafeteria 'Congratulations to HUOA's 37 Okinawan Festival'" />
	</div>
	<div class="ad sidebarad">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/ads-august2019-masakazu-teruya.png" alt="Ad for Masakazu Teruya 'Congratulations HUOA. Best wishes on your 37th Okinawan Festival'" />
	</div>
	<div class="ad sidebarad">
		<a href="https://www.marianscatering.com/" target="_blank" rel="noopener noreferrer">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/ads-august2019-marians-catering.png" alt="Ad for Marians Catering 'We Cater good food, We Cater to you'" /></a>
	</div>
</div>
<!--Standard Ads-->
<div align="center">
	<div class="ad sidebarad">
		<a href="https://www.coldwellbankerhomes.com/hi/kapolei/agent/vanessa-lam/aid_203459/" target="_blank" rel="noopener noreferrer">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/04/2019StandardAds_300x300_vanessa.png" alt="Ad for Coldwell Banker Pacific Properties, Vanessa Lam" /></a>
	</div>
	<div class="ad sidebarad">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/06/ads_300x300_gaf.png" alt="Ad for the Governor Ariyoshi Foundation, Invitation to August 1, 2019 celebration" />
	</div>
	<div class="ad sidebarad">
		<a href="https://www.facebook.com/pages/category/Beauty--Cosmetic---Personal-Care/Arsoa-Cosmetics-Hawaii-100908936684727/" target="_blank" rel="noopener noreferrer">
		<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/07/arsoa-ad_300x300.png" alt="Ad for Arsoa Cosmetics"/>
		</a>
	</div>
	<div class="ad sidebarad">
		<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/09/ad_valerie.png" alt="Ad for Valerie Schmidt of Ameriprise, 'Congratulations on the 37th Okinawan Festival'"/>
	</div>
</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--Okinawan Festival-->
<div align="center">
	<div class="ad sidebarad">
		<a href="http://lotusspirits.com/" target="_blank" rel="noopener noreferrer">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/ads-august2019-kuba-awamori.png" alt="Ad for Kuba Awamori 'Best wishes 2019 Okinawan Festival'" /></a>
	</div>
	<div class="ad sidebarad">
		<a href="http://koyorealty.com/" target="_blank" rel="noopener noreferrer">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/ads-august2019-koyo-realty.png" alt="Ad for Koyo Realty, Inc." /></a>
	</div>
	<div class="ad sidebarad">
		<a href="https://www.hosoi-mortuary.com/home" target="_blank" rel="noopener noreferrer">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/ads-august2019-hosoi-mortuary.png" alt="Ad for Hosoi Mortuary 'Best Wishes 2019 Okinawan Festival'" /></a>
	</div>
	<div class="ad sidebarad">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/ads-august2019-honda-food.png" alt="Ad for Honda Food 'Made Fresh in Hilo'" />
	</div>
	<div class="ad sidebarad">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/ads-august2019-hide-chan.png" alt="Ad for Hide-Chan Restaurant 'Best wishes 2019 Okinawan Festival'" />
	</div>
	<div class="ad sidebarad">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/ads-august2019-hawaiian-miso.png" alt="Ad for Hawaiian Miso & Soy Co., Ltd. 'Best Wishes to the 2019 Okinawa Festival'" />
	</div>
	<div class="ad sidebarad">
		<a href="https://www.capitol.hawaii.gov/memberpage.aspx?member=taniguchi" target="_blank" rel="noopener noreferrer">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/ads-august2019-brian-taniguchi.png" alt="Ad for Brian Taniguchi 'Best wishes for a Successful Okinawan Festival'" /></a>
	</div>
	<div class="ad sidebarad">
		<a href="https://www.honolulu.gov/district5.html" target="_blank" rel="noopener noreferrer">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/08/ads-august2019-ann-kobayashi.png" alt="Ad for Ann Kobayashi 'Congratulations to the HUOA. Best Wishes on your 37th Okinawan Festivzal'" /></a>
	</div>
</div>
<!--Standard Ads-->
<div align="center">
	<div class="ad sidebarad">
		<a href="http://tamashiromarket.com" target="_blank" rel="noopener noreferrer">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/04/2019StandardAds_300x300_tamashiro.png" alt="Ad for Tamashiro Market" /></a>
	</div>
	<div class="ad sidebarad">
		<a href="http://www.huimakaala.org/" rel="noopener noreferrer" target="_blank">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/06/ads_300x300_hui-makaala.png" alt="Reservation form and ad for Hui Makaala 50th Annual Scholarship Luncheon and Fashion Show" /></a>
	</div>
	<div class="ad sidebarad">
		<a href="https://www.ana.co.jp" rel="noopener noreferrer" target="_blank">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2019/06/ads_ana.png" alt="Ad for ANA Airlines Honolulu, 5/24/2019 Debut!" /></a>
	</div>
</div>

</div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-main-footer-container"><ul id="menu-main-footer-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-15620"><a href="https://www.thehawaiiherald.com/subscriptions/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14351"><a href="https://www.thehawaiiherald.com/contact-the-hawaii-herald/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14350"><a href="https://www.thehawaiiherald.com/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14361"><a href="https://www.thehawaiiherald.com/issue-archive/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14362"><a href="https://www.thehawaiiherald.com/printing-services/">Printing Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14349"><a href="https://www.thehawaiiherald.com/where-to-find-us/">Where to find us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <script>document.write(new Date().getFullYear())</script> The Hawaii Herald | Website by <a href="https://www.hawaiiinformation.com/products-services/websites/" target="_blank">Hawaii Information Service</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<!-- Memberships powered by Paid Memberships Pro v2.1.3.
 -->
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5da98023b427d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-big-grid-wrapper .td-module-thumb .td-image-wrap img{
    width: 100%;
}
.td-login-modal-js{
    border: 1px solid grey;
    padding: 0px 3px 2px 3px;
}
</style>

<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4114'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4114'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=dc11e23cd0219f30e55307de07f135fc'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.thehawaiiherald.com/wp-content/uploads/2017/07/Culture4KidsMarian-Carolyn.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.thehawaiiherald.com/wp-content/themes/HawaiiHerald/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.thehawaiiherald.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5da98023b439c"></textarea>
						<div id="td_live_css_uid_1_5da98023b439c" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5da98023b439c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5da98023b439c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>