<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>New Year&#8217;s Ohana Festival | The Hawaii Herald</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="google-site-verification" content="TsqnCwV5PEsS1MaT5zxoMnKSjjNQoy2LdmhK3iHUmhk" />
    <meta name="keywords" content="Hawaii Herald, Newspaper, Online Newspaper, Hawaii Herald Newspaper, Hawaii’s Japanese American Journal, Hawaii Herald, Japanese Newspaper, Hawaii's Japanese Newspaper, Local News, Local Coverage, Hawaii Hochi Ltd." />
    <meta property="og:locale" content="en_US" />
    <meta property="og:type" content="website" />
    <meta property="og:title" content="The Hawaii Herald - Hawaii's Japanese American Journal" />
    <meta property="og:description" content="" />
    <meta property="og:image" content="" />
    <meta property="og:site_name" content="The Hawaii Herald" />
    <link rel="pingback" href="" />
    <meta property="og:image" content="https://www.thehawaiiherald.com/wp-content/uploads/2014/07/placeholder.jpg" /><link rel="icon" type="image/png" href="https://www.thehawaiiherald.com/wp-content/uploads/2017/11/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Hawaii Herald &raquo; Feed" href="https://www.thehawaiiherald.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Hawaii Herald &raquo; Comments Feed" href="https://www.thehawaiiherald.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Hawaii Herald &raquo; New Year&#8217;s Ohana Festival Comments Feed" href="https://www.thehawaiiherald.com/2019/01/10/new-years-ohana-festival/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thehawaiiherald.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pmpro_blocks_style-css'  href='https://www.thehawaiiherald.com/wp-content/plugins/paid-memberships-pro/css/blocks.style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.thehawaiiherald.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.0.2' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.thehawaiiherald.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.0.2' type='text/css' media='print' />
<link rel='stylesheet' id='formidable-css'  href='https://www.thehawaiiherald.com/wp-content/plugins/formidable/css/formidableforms.css?ver=172342' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thehawaiiherald.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.thehawaiiherald.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.thehawaiiherald.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.thehawaiiherald.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.thehawaiiherald.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.thehawaiiherald.com/wp-content/themes/HawaiiHerald/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.thehawaiiherald.com/wp-content/themes/Newspaper/includes/demos/college/demo_style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.thehawaiiherald.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=dc11e23cd0219f30e55307de07f135fc' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.thehawaiiherald.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.thehawaiiherald.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.thehawaiiherald.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.thehawaiiherald.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/dist/i18n.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/dist/vendor/react.min.js?ver=16.6.3'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.6.3'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.11'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/dist/escape-html.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/dist/element.min.js?ver=2.1.8'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/dist/autop.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/dist/blob.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/dist/is-shallow-equal.min.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/dist/compose.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/dist/redux-routine.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/dist/data.min.js?ver=4.2.0'></script>
<script type='text/javascript'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } )
		.use( wp.data.plugins.controls );
} )()
</script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/tinymce/tinymce.min.js?ver=4800-20180716'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/tinymce/plugins/compat3x/plugin.min.js?ver=4800-20180716'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/dist/dom.min.js?ver=2.0.8'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/dist/hooks.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/dist/html-entities.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/dist/shortcode.min.js?ver=2.0.2'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/dist/blocks.min.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/wp-a11y.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/dist/url.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/dist/api-fetch.min.js?ver=2.2.7'></script>
<script type='text/javascript'>
wp.apiFetch.use( wp.apiFetch.createNonceMiddleware( "90dd03b027" ) );
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.thehawaiiherald.com/wp-json/" ) );
</script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/dist/keycodes.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/dist/rich-text.min.js?ver=3.0.4'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/dist/components.min.js?ver=7.0.5'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.thehawaiiherald.com\/wp-json\/","nonce":"90dd03b027","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/api-request.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/wp-api.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-content/plugins/paid-memberships-pro/js/frontend.blocks.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<link rel='https://api.w.org/' href='https://www.thehawaiiherald.com/wp-json/' />
<link rel='prev' title='&#8220;The Journey From Within: Lessons From Leaders on Finding Your Philosophical Core&#8221;' href='https://www.thehawaiiherald.com/2019/01/10/the-journey-from-within-lessons-from-leaders-on-finding-your-philosophical-core/' />
<link rel='next' title='&#8220;Early Japanese Photographs&#8221; Presentation' href='https://www.thehawaiiherald.com/2019/01/10/early-japanese-photographs-presentation/' />
<link rel="canonical" href="https://www.thehawaiiherald.com/2019/01/10/new-years-ohana-festival/" />
<link rel='shortlink' href='https://www.thehawaiiherald.com/?p=17003' />
<link rel="alternate" type="application/json+oembed" href="https://www.thehawaiiherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thehawaiiherald.com%2F2019%2F01%2F10%2Fnew-years-ohana-festival%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thehawaiiherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thehawaiiherald.com%2F2019%2F01%2F10%2Fnew-years-ohana-festival%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.thehawaiiherald.com\/wp-admin\/","wpRestNonce":"90dd03b027","wpRestUrl":"https:\/\/www.thehawaiiherald.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.thehawaiiherald.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.thehawaiiherald.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.thehawaiiherald.com/category/bulletin-board/",
                                "name": "Bulletin Board"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.thehawaiiherald.com/2019/01/10/new-years-ohana-festival/",
                                "name": "New Year&#8217;s Ohana Festival"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #4eb1eb;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #4eb1eb;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #4eb1eb;
                }
                .tdm-btn-style1 {
					background-color: #4eb1eb;
				}
				.tdm-btn-style2:before {
				    border-color: #4eb1eb;
				}
				.tdm-btn-style2 {
				    color: #4eb1eb;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #4eb1eb;
                    -moz-box-shadow: 0 2px 16px #4eb1eb;
                    box-shadow: 0 2px 16px #4eb1eb;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #4eb1eb;
                    -moz-box-shadow: 0 4px 26px #4eb1eb;
                    box-shadow: 0 4px 26px #4eb1eb;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #003666;
                }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51904119-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51904119-1');
</script>
</head>

<body class="post-template-default single single-post postid-17003 single-format-standard pmpro-body-has-access new-years-ohana-festival global-block-template-1 td-college single_template_8 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hawaii.herald" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/thehawaiiherald" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-14468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-14468"><a href="https://www.thehawaiiherald.com/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-14326" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14326"><a href="https://www.thehawaiiherald.com/category/issues/">Current Issue</a></li>
<li id="menu-item-14327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14327"><a href="https://www.thehawaiiherald.com/category/lead-stories/">Lead Stories</a></li>
<li id="menu-item-14363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14363"><a href="https://www.thehawaiiherald.com/columnists-2/">Columnists</a></li>
<li id="menu-item-14328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14328"><a href="https://www.thehawaiiherald.com/category/tv-program-guide/">Japanese TV</a></li>
<li id="menu-item-15619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15619"><a href="https://www.thehawaiiherald.com/subscriptions/">Subscribe</a></li>
<li id="menu-item-14357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14357"><a href="https://www.thehawaiiherald.com/where-to-find-us/">Where to find us</a></li>
<li id="menu-item-14358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14358"><a href="https://www.thehawaiiherald.com/printing-services/">Printing Services</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.thehawaiiherald.com/terms-of-service-and-privacy-policy/">Terms Of Service &#038; Privacy Policy</a></div>
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.thehawaiiherald.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Friday, January 11, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><strong><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in</a></strong><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-main-footer" class="top-header-menu"><li id="menu-item-15620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-15620"><a href="https://www.thehawaiiherald.com/subscriptions/">Subscribe</a></li>
<li id="menu-item-14351" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14351"><a href="https://www.thehawaiiherald.com/contact-the-hawaii-herald/">Contact Us</a></li>
<li id="menu-item-14350" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14350"><a href="https://www.thehawaiiherald.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-14361" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14361"><a href="https://www.thehawaiiherald.com/issue-archive/">Archives</a></li>
<li id="menu-item-14362" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14362"><a href="https://www.thehawaiiherald.com/printing-services/">Printing Services</a></li>
<li id="menu-item-14349" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14349"><a href="https://www.thehawaiiherald.com/where-to-find-us/">Where to find us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hawaii.herald" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/thehawaiiherald" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.thehawaiiherald.com/terms-of-service-and-privacy-policy/">Terms Of Service &#038; Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.thehawaiiherald.com/">
            <img class="td-retina-data" data-retina="https://www.thehawaiiherald.com/wp-content/uploads/2014/06/thh-logo.png" src="https://www.thehawaiiherald.com/wp-content/uploads/2014/07/thh-logo.png" alt="Logo for theHawaiiHerald.com - Hawaii\'s Japanese American Journal Publication" title="Logo for theHawaiiHerald.com - Hawaii\'s Japanese American Journal Publication"/>
            <span class="td-visual-hidden">The Hawaii Herald</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5c3862d8941dd_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6050933347984106" data-ad-slot="8335313272"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6050933347984106" data-ad-slot="8335313272"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6050933347984106" data-ad-slot="8335313272"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6050933347984106" data-ad-slot="8335313272"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.thehawaiiherald.com/">
			<img class="td-retina-data" data-retina="https://www.thehawaiiherald.com/wp-content/uploads/2014/06/thh-logo.png" src="https://www.thehawaiiherald.com/wp-content/uploads/2014/07/thh-logo.png" alt="Logo for theHawaiiHerald.com - Hawaii\'s Japanese American Journal Publication" title="Logo for theHawaiiHerald.com - Hawaii\'s Japanese American Journal Publication"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.thehawaiiherald.com/">
			<img class="td-retina-data" data-retina="https://www.thehawaiiherald.com/wp-content/uploads/2014/06/thh-logo.png" src="https://www.thehawaiiherald.com/wp-content/uploads/2014/07/thh-logo.png" alt="Logo for theHawaiiHerald.com - Hawaii\'s Japanese American Journal Publication" title="Logo for theHawaiiHerald.com - Hawaii\'s Japanese American Journal Publication"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-14468"><a href="https://www.thehawaiiherald.com/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-14326"><a href="https://www.thehawaiiherald.com/category/issues/">Current Issue</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c3862d894a05_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c3862d894a05" ><script>var block_td_uid_2_5c3862d894a05 = new tdBlock();
block_td_uid_2_5c3862d894a05.id = "td_uid_2_5c3862d894a05";
block_td_uid_2_5c3862d894a05.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"741","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c3862d894a05_rand","tdc_css_class":"td_uid_2_5c3862d894a05_rand","tdc_css_class_style":"td_uid_2_5c3862d894a05_rand_style"}';
block_td_uid_2_5c3862d894a05.td_column_number = "3";
block_td_uid_2_5c3862d894a05.block_type = "td_block_mega_menu";
block_td_uid_2_5c3862d894a05.post_count = "5";
block_td_uid_2_5c3862d894a05.found_posts = "27";
block_td_uid_2_5c3862d894a05.header_color = "";
block_td_uid_2_5c3862d894a05.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c3862d894a05.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_2_5c3862d894a05);
</script><div id=td_uid_2_5c3862d894a05 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thehawaiiherald.com/2018/12/27/lead-story-kadomatsu-and-cultural-identity/" rel="bookmark" class="td-image-wrap" title="Lead Story &#8211; Kadomatsu and Cultural Identity"><img width="218" height="150" class="entry-thumb" src="https://www.thehawaiiherald.com/wp-content/uploads/2018/12/LeadHoo-mosotake-218x150.jpg" srcset="https://www.thehawaiiherald.com/wp-content/uploads/2018/12/LeadHoo-mosotake-218x150.jpg 218w, https://www.thehawaiiherald.com/wp-content/uploads/2018/12/LeadHoo-mosotake-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rick Hoo creates a kadomatsu using mosotake, or green bamboo. (Photos courtesy of Kuhio Lions Club of Honolulu)" title="Lead Story &#8211; Kadomatsu and Cultural Identity"/></a></div>                <a href="https://www.thehawaiiherald.com/category/issues/december-21-2018/" class="td-post-category">December 21, 2018</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2018/12/27/lead-story-kadomatsu-and-cultural-identity/" rel="bookmark" title="Lead Story &#8211; Kadomatsu and Cultural Identity">Lead Story &#8211; Kadomatsu and Cultural Identity</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thehawaiiherald.com/2018/12/27/spotlight-kabuki-returning-to-hawaii/" rel="bookmark" class="td-image-wrap" title="Spotlight &#8211; Kabuki Returning to Hawaii"><img width="218" height="150" class="entry-thumb" src="https://www.thehawaiiherald.com/wp-content/uploads/2018/12/kabuki-218x150.png" srcset="https://www.thehawaiiherald.com/wp-content/uploads/2018/12/kabuki-218x150.png 218w, https://www.thehawaiiherald.com/wp-content/uploads/2018/12/kabuki-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Graphic that reads &#039;Kabuki in Hawaii 2019&#039;" title="Spotlight &#8211; Kabuki Returning to Hawaii"/></a></div>                <a href="https://www.thehawaiiherald.com/category/community-focus/" class="td-post-category">Community Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2018/12/27/spotlight-kabuki-returning-to-hawaii/" rel="bookmark" title="Spotlight &#8211; Kabuki Returning to Hawaii">Spotlight &#8211; Kabuki Returning to Hawaii</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thehawaiiherald.com/2018/12/27/dialogue-make-your-holiday-parties-really-count/" rel="bookmark" class="td-image-wrap" title="Dialogue &#8211; Make Your Holiday Parties Really Count"><img width="218" height="139" class="entry-thumb" src="https://www.thehawaiiherald.com/wp-content/uploads/2014/07/placeholder.jpg" srcset="https://www.thehawaiiherald.com/wp-content/uploads/2014/07/placeholder.jpg 800w, https://www.thehawaiiherald.com/wp-content/uploads/2014/07/placeholder-300x192.jpg 300w, https://www.thehawaiiherald.com/wp-content/uploads/2014/07/placeholder-768x491.jpg 768w" sizes="(max-width: 218px) 100vw, 218px" alt="The Hawaii Herald Logo" title="Dialogue &#8211; Make Your Holiday Parties Really Count"/></a></div>                <a href="https://www.thehawaiiherald.com/category/issues/december-21-2018/" class="td-post-category">December 21, 2018</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2018/12/27/dialogue-make-your-holiday-parties-really-count/" rel="bookmark" title="Dialogue &#8211; Make Your Holiday Parties Really Count">Dialogue &#8211; Make Your Holiday Parties Really Count</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thehawaiiherald.com/2018/12/27/16978/" rel="bookmark" class="td-image-wrap" title="Community Focus &#8211; JCCH Selects Jacce Mikulanec as New President"><img width="218" height="150" class="entry-thumb" src="https://www.thehawaiiherald.com/wp-content/uploads/2018/12/jacce-mikulanec-218x150.jpg" srcset="https://www.thehawaiiherald.com/wp-content/uploads/2018/12/jacce-mikulanec-218x150.jpg 218w, https://www.thehawaiiherald.com/wp-content/uploads/2018/12/jacce-mikulanec-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="New President of JCCH, Jacce Mikulanec" title="Community Focus &#8211; JCCH Selects Jacce Mikulanec as New President"/></a></div>                <a href="https://www.thehawaiiherald.com/category/community-focus/" class="td-post-category">Community Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2018/12/27/16978/" rel="bookmark" title="Community Focus &#8211; JCCH Selects Jacce Mikulanec as New President">Community Focus &#8211; JCCH Selects Jacce Mikulanec as New President</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thehawaiiherald.com/2018/12/27/community-focus-ujsh-tsukimi-no-kai-celebrates-harvest-moon-at-bishop-museum/" rel="bookmark" class="td-image-wrap" title="Community Focus &#8211; UJSH Tsukimi No Kai Celebrates Harvest Moon at Bishop Museum"><img width="218" height="150" class="entry-thumb" src="https://www.thehawaiiherald.com/wp-content/uploads/2018/12/CF-Iwakuni-Bon-Dance-218x150.jpg" srcset="https://www.thehawaiiherald.com/wp-content/uploads/2018/12/CF-Iwakuni-Bon-Dance-218x150.jpg 218w, https://www.thehawaiiherald.com/wp-content/uploads/2018/12/CF-Iwakuni-Bon-Dance-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Attendees joined in a bon dance on the Great Lawn led by members of Iwakuni Odori Aiko Kai." title="Community Focus &#8211; UJSH Tsukimi No Kai Celebrates Harvest Moon at Bishop Museum"/></a></div>                <a href="https://www.thehawaiiherald.com/category/community-focus/" class="td-post-category">Community Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2018/12/27/community-focus-ujsh-tsukimi-no-kai-celebrates-harvest-moon-at-bishop-museum/" rel="bookmark" title="Community Focus &#8211; UJSH Tsukimi No Kai Celebrates Harvest Moon at Bishop Museum">Community Focus &#8211; UJSH Tsukimi No Kai Celebrates Harvest Moon at&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c3862d894a05" data-td_block_id="td_uid_2_5c3862d894a05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c3862d894a05" data-td_block_id="td_uid_2_5c3862d894a05"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14327"><a href="https://www.thehawaiiherald.com/category/lead-stories/">Lead Stories</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c3862d8961b1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c3862d8961b1" ><script>var block_td_uid_3_5c3862d8961b1 = new tdBlock();
block_td_uid_3_5c3862d8961b1.id = "td_uid_3_5c3862d8961b1";
block_td_uid_3_5c3862d8961b1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"161","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5c3862d8961b1_rand","tdc_css_class":"td_uid_3_5c3862d8961b1_rand","tdc_css_class_style":"td_uid_3_5c3862d8961b1_rand_style"}';
block_td_uid_3_5c3862d8961b1.td_column_number = "3";
block_td_uid_3_5c3862d8961b1.block_type = "td_block_mega_menu";
block_td_uid_3_5c3862d8961b1.post_count = "5";
block_td_uid_3_5c3862d8961b1.found_posts = "91";
block_td_uid_3_5c3862d8961b1.header_color = "";
block_td_uid_3_5c3862d8961b1.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c3862d8961b1.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_3_5c3862d8961b1);
</script><div id=td_uid_3_5c3862d8961b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thehawaiiherald.com/2018/12/27/lead-story-kadomatsu-and-cultural-identity/" rel="bookmark" class="td-image-wrap" title="Lead Story &#8211; Kadomatsu and Cultural Identity"><img width="218" height="150" class="entry-thumb" src="https://www.thehawaiiherald.com/wp-content/uploads/2018/12/LeadHoo-mosotake-218x150.jpg" srcset="https://www.thehawaiiherald.com/wp-content/uploads/2018/12/LeadHoo-mosotake-218x150.jpg 218w, https://www.thehawaiiherald.com/wp-content/uploads/2018/12/LeadHoo-mosotake-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rick Hoo creates a kadomatsu using mosotake, or green bamboo. (Photos courtesy of Kuhio Lions Club of Honolulu)" title="Lead Story &#8211; Kadomatsu and Cultural Identity"/></a></div>                <a href="https://www.thehawaiiherald.com/category/issues/december-21-2018/" class="td-post-category">December 21, 2018</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2018/12/27/lead-story-kadomatsu-and-cultural-identity/" rel="bookmark" title="Lead Story &#8211; Kadomatsu and Cultural Identity">Lead Story &#8211; Kadomatsu and Cultural Identity</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thehawaiiherald.com/2018/12/12/lead-story-david-ige-begins-second-term-as-hawaiis-governor/" rel="bookmark" class="td-image-wrap" title="Lead Story &#8211; David Ige Begins Second Term as Hawaii&#8217;s Governor"><img width="218" height="150" class="entry-thumb" src="https://www.thehawaiiherald.com/wp-content/uploads/2018/12/lead-story-218x150.jpg" srcset="https://www.thehawaiiherald.com/wp-content/uploads/2018/12/lead-story-218x150.jpg 218w, https://www.thehawaiiherald.com/wp-content/uploads/2018/12/lead-story-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Governor David Ige getting sworn in for his 2nd term as Hawaii&#039;s Governor" title="Lead Story &#8211; David Ige Begins Second Term as Hawaii&#8217;s Governor"/></a></div>                <a href="https://www.thehawaiiherald.com/category/issues/december-7-2018/" class="td-post-category">December 7, 2018</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2018/12/12/lead-story-david-ige-begins-second-term-as-hawaiis-governor/" rel="bookmark" title="Lead Story &#8211; David Ige Begins Second Term as Hawaii&#8217;s Governor">Lead Story &#8211; David Ige Begins Second Term as Hawaii&#8217;s Governor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thehawaiiherald.com/2018/11/17/hawaii-stories-of-change/" rel="bookmark" class="td-image-wrap" title="&#8220;Hawaii Stories of Change&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.thehawaiiherald.com/wp-content/uploads/2018/11/Lead-storyGary-Kubota-218x150.jpeg" srcset="https://www.thehawaiiherald.com/wp-content/uploads/2018/11/Lead-storyGary-Kubota-218x150.jpeg 218w, https://www.thehawaiiherald.com/wp-content/uploads/2018/11/Lead-storyGary-Kubota-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Journalist and community activist Gary T. Kubota spent three years conducting oral history interviews with over 30 people who were arrested or involved in protesting the 1971 eviction of residents in Kalama Valley for the book, “Hawaii Stories of Change.” The incident is described as the defining moment in the Hawaiian Renaissance. The protests were organized by Kokua Hawaii, a group of community activists. (Photo by Gregg K. Kakesako)" title="&#8220;Hawaii Stories of Change&#8221;"/></a></div>                <a href="https://www.thehawaiiherald.com/category/issues/" class="td-post-category">Issues</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2018/11/17/hawaii-stories-of-change/" rel="bookmark" title="&#8220;Hawaii Stories of Change&#8221;">&#8220;Hawaii Stories of Change&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thehawaiiherald.com/2018/11/02/lead-story-hiff-38-is-coming-to-town/" rel="bookmark" class="td-image-wrap" title="Lead Story &#8211; HIFF 38 Is Coming to Town!"><img width="218" height="150" class="entry-thumb" src="https://www.thehawaiiherald.com/wp-content/uploads/2018/11/Cover-photo-218x150.jpg" srcset="https://www.thehawaiiherald.com/wp-content/uploads/2018/11/Cover-photo-218x150.jpg 218w, https://www.thehawaiiherald.com/wp-content/uploads/2018/11/Cover-photo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cover of November 2, 2018 Hawaii Herald Issue, &#039;38th Hawaii International Film Festival&#039;" title="Lead Story &#8211; HIFF 38 Is Coming to Town!"/></a></div>                <a href="https://www.thehawaiiherald.com/category/entertainment/" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2018/11/02/lead-story-hiff-38-is-coming-to-town/" rel="bookmark" title="Lead Story &#8211; HIFF 38 Is Coming to Town!">Lead Story &#8211; HIFF 38 Is Coming to Town!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thehawaiiherald.com/2018/10/31/lead-story-my-turn-to-give-back/" rel="bookmark" class="td-image-wrap" title="Lead Story &#8211; &#8221; &#8230; My Turn to Give Back&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.thehawaiiherald.com/wp-content/uploads/2018/10/mizutani-218x150.jpg" srcset="https://www.thehawaiiherald.com/wp-content/uploads/2018/10/mizutani-218x150.jpg 218w, https://www.thehawaiiherald.com/wp-content/uploads/2018/10/mizutani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ron Mizutani, President and CEO of Hawaii Food Bank, along side a young girl, storing bags of food on a flat bed" title="Lead Story &#8211; &#8221; &#8230; My Turn to Give Back&#8221;"/></a></div>                <a href="https://www.thehawaiiherald.com/category/community/" class="td-post-category">Community</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2018/10/31/lead-story-my-turn-to-give-back/" rel="bookmark" title="Lead Story &#8211; &#8221; &#8230; My Turn to Give Back&#8221;">Lead Story &#8211; &#8221; &#8230; My Turn to Give Back&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c3862d8961b1" data-td_block_id="td_uid_3_5c3862d8961b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c3862d8961b1" data-td_block_id="td_uid_3_5c3862d8961b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14363"><a href="https://www.thehawaiiherald.com/columnists-2/">Columnists</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14328"><a href="https://www.thehawaiiherald.com/category/tv-program-guide/">Japanese TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15619"><a href="https://www.thehawaiiherald.com/subscriptions/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14357"><a href="https://www.thehawaiiherald.com/where-to-find-us/">Where to find us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14358"><a href="https://www.thehawaiiherald.com/printing-services/">Printing Services</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.thehawaiiherald.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><article id="post-17003" class="td-post-template-8 post-17003 post type-post status-publish format-standard has-post-thumbnail category-bulletin-board category-issues category-january-4-2019 category-january-4-2019-columnists category-new-years-issue category-spotlight pmpro-has-access" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.thehawaiiherald.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Bulletin Board" class="entry-crumb" href="https://www.thehawaiiherald.com/category/bulletin-board/">Bulletin Board</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">New Year&#8217;s Ohana Festival</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://www.thehawaiiherald.com/category/bulletin-board/">Bulletin Board</a></li><li class="entry-category"><a  href="https://www.thehawaiiherald.com/category/issues/">Issues</a></li><li class="entry-category"><a  href="https://www.thehawaiiherald.com/category/issues/january-4-2019/">January 4, 2019</a></li><li class="entry-category"><a  href="https://www.thehawaiiherald.com/category/columnist/">Columnist</a></li><li class="entry-category"><a  href="https://www.thehawaiiherald.com/category/columnist/january-4-2019-columnists/">January 4, 2019 Columnists</a></li><li class="entry-category"><a  href="https://www.thehawaiiherald.com/category/new-years-issue/">New Years Issue</a></li><li class="entry-category"><a  href="https://www.thehawaiiherald.com/category/spotlight/">Spotlight</a></li></ul>                <h1 class="entry-title">New Year&#8217;s Ohana Festival</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.thehawaiiherald.com/author/hawaii-herald/">Hawaii Herald</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-10T20:34:47+00:00" >January 10, 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-17003">59</span></div>                    <div class="td-post-comments"><a href="https://www.thehawaiiherald.com/2019/01/10/new-years-ohana-festival/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thehawaiiherald.com%2F2019%2F01%2F10%2Fnew-years-ohana-festival%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=New+Year%E2%80%99s+Ohana+Festival&url=https%3A%2F%2Fwww.thehawaiiherald.com%2F2019%2F01%2F10%2Fnew-years-ohana-festival%2F&via=The+Hawaii+Herald">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_4_5c3862d89a02c_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6050933347984106" data-ad-slot="2149178873"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6050933347984106" data-ad-slot="2149178873"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6050933347984106" data-ad-slot="2149178873"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6050933347984106" data-ad-slot="2149178873"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p class="p1"><b>WHO/WHAT:</b> The Japanese Cultural Center of Hawai‘i celebrates the “Year of the Boar” with its annual New Year’s ‘Ohana Festival, the state’s largest festival celebrating Japanese New Year’s traditions. Enjoy delicious food and a wide variety of crafts, entertainment, children’s games, cultural activities and more.</p>
<p class="p1">Among the festivities will be the opening ceremony of the 67th Cherry Blossom Festival. It will take place from 10:30-11:30 a.m. on the Teruya Courtyard stage. There will be a taiko performance and traditional blessing, followed by the unveiling of this year’s 11 queen contestants.</p>
<p class="p1"><b>WHEN/WHERE:</b> Sunday, Jan. 13, 10 a.m.-4 p.m. at JCCH and Mo‘ili‘ili Field. For more information, visit <a href="http://www.jcch.com" target="_blank" rel="noopener noreferrer">www.jcch.com</a> or call <a href="tel:808-945-7633">(808) 945-7633</a>.</p>
<p class="p1"><b>COST:</b> Admission is free. Food will be available for purchase. Certain cultural activities may charge a small fee.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_5_5c3862d89a186_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6050933347984106" data-ad-slot="5102645272"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6050933347984106" data-ad-slot="5102645272"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6050933347984106" data-ad-slot="5102645272"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6050933347984106" data-ad-slot="5102645272"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.thehawaiiherald.com/2019/01/10/new-years-ohana-festival/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thehawaiiherald.com%2F2019%2F01%2F10%2Fnew-years-ohana-festival%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=New+Year%E2%80%99s+Ohana+Festival&url=https%3A%2F%2Fwww.thehawaiiherald.com%2F2019%2F01%2F10%2Fnew-years-ohana-festival%2F&via=The+Hawaii+Herald">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.thehawaiiherald.com/2019/01/10/the-journey-from-within-lessons-from-leaders-on-finding-your-philosophical-core/">&#8220;The Journey From Within: Lessons From Leaders on Finding Your Philosophical Core&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.thehawaiiherald.com/2019/01/10/early-japanese-photographs-presentation/">&#8220;Early Japanese Photographs&#8221; Presentation</a></div></div></div>        <div class="author-box-wrap"><a href="https://www.thehawaiiherald.com/author/hawaii-herald/"><img src="https://secure.gravatar.com/avatar/ca491c5cfc83f3462757e20a36831d84?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.thehawaiiherald.com/author/hawaii-herald/">Hawaii Herald</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hawaii Herald"></span><meta itemprop="datePublished" content="2019-01-10T20:34:47+00:00"><meta itemprop="dateModified" content="2019-01-10T20:34:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.thehawaiiherald.com/2019/01/10/new-years-ohana-festival/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.thehawaiiherald.com/wp-content/uploads/2014/07/thh-logo.png"></span><meta itemprop="name" content="The Hawaii Herald"></span><meta itemprop="headline " content="New Year&#039;s Ohana Festival"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.thehawaiiherald.com/wp-content/uploads/2014/07/placeholder.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="511"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_6_5c3862d89a6ec_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5c3862d89a6ec" ><script>var block_td_uid_6_5c3862d89a6ec = new tdBlock();
block_td_uid_6_5c3862d89a6ec.id = "td_uid_6_5c3862d89a6ec";
block_td_uid_6_5c3862d89a6ec.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5c3862d89a6ec_rand","td_column_number":3,"live_filter_cur_post_id":17003,"live_filter_cur_post_author":"26","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5c3862d89a6ec_rand","tdc_css_class_style":"td_uid_6_5c3862d89a6ec_rand_style"}';
block_td_uid_6_5c3862d89a6ec.td_column_number = "3";
block_td_uid_6_5c3862d89a6ec.block_type = "td_block_related_posts";
block_td_uid_6_5c3862d89a6ec.post_count = "3";
block_td_uid_6_5c3862d89a6ec.found_posts = "1729";
block_td_uid_6_5c3862d89a6ec.header_color = "";
block_td_uid_6_5c3862d89a6ec.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c3862d89a6ec.max_num_pages = "577";
tdBlocksArray.push(block_td_uid_6_5c3862d89a6ec);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5c3862d89adb8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5c3862d89a6ec" href="#">RELATED ARTICLES</a><a id="td_uid_8_5c3862d89adef" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5c3862d89a6ec" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_5c3862d89a6ec class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thehawaiiherald.com/2019/01/10/your-social-security-apply-for-social-security-online/" rel="bookmark" class="td-image-wrap" title="Your Social Security &#8211; Apply for Social Security Online"><img width="150" height="150" class="entry-thumb" src="https://www.thehawaiiherald.com/wp-content/uploads/2018/03/social_security.png" srcset="https://www.thehawaiiherald.com/wp-content/uploads/2018/03/social_security.png 300w, https://www.thehawaiiherald.com/wp-content/uploads/2018/03/social_security-150x150.png 150w" sizes="(max-width: 150px) 100vw, 150px" alt="Logo for Social Security Administration" title="Your Social Security &#8211; Apply for Social Security Online"/></a></div>                <a href="https://www.thehawaiiherald.com/category/issues/" class="td-post-category">Issues</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2019/01/10/your-social-security-apply-for-social-security-online/" rel="bookmark" title="Your Social Security &#8211; Apply for Social Security Online">Your Social Security &#8211; Apply for Social Security Online</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thehawaiiherald.com/2019/01/10/medicare-411-how-to-lower-your-surgery-costs/" rel="bookmark" class="td-image-wrap" title="Medicare 411 &#8211; How to Lower Your Surgery Costs"><img width="218" height="145" class="entry-thumb" src="https://www.thehawaiiherald.com/wp-content/uploads/2017/12/greg-dill.jpg" srcset="https://www.thehawaiiherald.com/wp-content/uploads/2017/12/greg-dill.jpg 900w, https://www.thehawaiiherald.com/wp-content/uploads/2017/12/greg-dill-300x200.jpg 300w, https://www.thehawaiiherald.com/wp-content/uploads/2017/12/greg-dill-768x512.jpg 768w" sizes="(max-width: 218px) 100vw, 218px" alt="Photo of Greg Dill" title="Medicare 411 &#8211; How to Lower Your Surgery Costs"/></a></div>                <a href="https://www.thehawaiiherald.com/category/health/" class="td-post-category">Health</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2019/01/10/medicare-411-how-to-lower-your-surgery-costs/" rel="bookmark" title="Medicare 411 &#8211; How to Lower Your Surgery Costs">Medicare 411 &#8211; How to Lower Your Surgery Costs</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thehawaiiherald.com/2019/01/10/historical-fiction-picture-bride-a-family-saga-49/" rel="bookmark" class="td-image-wrap" title="Historical Fiction &#8211; &#8220;Picture Bride, A Family Saga&#8221;"><img width="215" height="150" class="entry-thumb" src="https://www.thehawaiiherald.com/wp-content/uploads/2014/09/michael-malaghan.jpg" srcset="https://www.thehawaiiherald.com/wp-content/uploads/2014/09/michael-malaghan.jpg 900w, https://www.thehawaiiherald.com/wp-content/uploads/2014/09/michael-malaghan-300x209.jpg 300w, https://www.thehawaiiherald.com/wp-content/uploads/2014/09/michael-malaghan-768x536.jpg 768w" sizes="(max-width: 215px) 100vw, 215px" alt="Historical Fiction by Michael G. Malaghan" title="Historical Fiction &#8211; &#8220;Picture Bride, A Family Saga&#8221;"/></a></div>                <a href="https://www.thehawaiiherald.com/category/historical-fiction/" class="td-post-category">Historical Fiction</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2019/01/10/historical-fiction-picture-bride-a-family-saga-49/" rel="bookmark" title="Historical Fiction &#8211; &#8220;Picture Bride, A Family Saga&#8221;">Historical Fiction &#8211; &#8220;Picture Bride, A Family Saga&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c3862d89a6ec" data-td_block_id="td_uid_6_5c3862d89a6ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c3862d89a6ec" data-td_block_id="td_uid_6_5c3862d89a6ec"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/10/new-years-ohana-festival/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.thehawaiiherald.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17003' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="94ccc910e8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="231"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5c3862d89beaa_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_9_5c3862d89beaa" >
<style>
.td-theme-wrap .td_uid_9_5c3862d89beaa_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_9_5c3862d89beaa_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_9_5c3862d89beaa_rand .td-subcat-item .td-cur-simple-item {
                color: #4FB0EA;
            }

            .td-theme-wrap .td_uid_9_5c3862d89beaa_rand .block-title > *,
            .td-theme-wrap .td_uid_9_5c3862d89beaa_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4FB0EA;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5c3862d89beaa_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_9_5c3862d89beaa_rand .block-title {
                border-color: #4FB0EA;
            }

            
            .td-theme-wrap .td_uid_9_5c3862d89beaa_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_9_5c3862d89beaa_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_9_5c3862d89beaa_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_9_5c3862d89beaa_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_9_5c3862d89beaa_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_9_5c3862d89beaa_rand .td-instagram-user a {
                color: #4FB0EA;
            }

            .td-theme-wrap .td_uid_9_5c3862d89beaa_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_9_5c3862d89beaa_rand .td-load-more-wrap a:hover {
                background-color: #4FB0EA;
                border-color: #4FB0EA;
            }

            .td-theme-wrap .td_uid_9_5c3862d89beaa_rand .td-read-more a,
            .td-theme-wrap .td_uid_9_5c3862d89beaa_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_9_5c3862d89beaa_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_9_5c3862d89beaa_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5c3862d89beaa_rand .td-post-category,
            .td-theme-wrap .td_uid_9_5c3862d89beaa_rand .td-post-category:hover {
                background-color: #4FB0EA;
            }
</style><script>var block_td_uid_9_5c3862d89beaa = new tdBlock();
block_td_uid_9_5c3862d89beaa.id = "td_uid_9_5c3862d89beaa";
block_td_uid_9_5c3862d89beaa.atts = '{"custom_title":"Recent Posts","custom_url":"","block_template_id":"","header_color":"#4FB0EA","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"740","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5c3862d89beaa_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5c3862d89beaa_rand","tdc_css_class_style":"td_uid_9_5c3862d89beaa_rand_style"}';
block_td_uid_9_5c3862d89beaa.td_column_number = "1";
block_td_uid_9_5c3862d89beaa.block_type = "td_block_9";
block_td_uid_9_5c3862d89beaa.post_count = "4";
block_td_uid_9_5c3862d89beaa.found_posts = "15";
block_td_uid_9_5c3862d89beaa.header_color = "#4FB0EA";
block_td_uid_9_5c3862d89beaa.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c3862d89beaa.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_9_5c3862d89beaa);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Recent Posts</span></h4></div><div id=td_uid_9_5c3862d89beaa class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2018/12/11/community-focus-ryukyu-koten-ongaku-holds-joint-koto-sanshin-concert/" rel="bookmark" title="Community Focus &#8211; Ryukyu Koten Ongaku Holds Joint Koto, Sanshin Concert">Community Focus &#8211; Ryukyu Koten Ongaku Holds Joint Koto, Sanshin Concert</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.thehawaiiherald.com/category/community-focus/" class="td-post-category">Community Focus</a>                    <span class="td-post-author-name"><a href="https://www.thehawaiiherald.com/author/hawaii-herald/">Hawaii Herald</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-11T23:53:17+00:00" >December 11, 2018</time></span>                    <div class="td-module-comments"><a href="https://www.thehawaiiherald.com/2018/12/11/community-focus-ryukyu-koten-ongaku-holds-joint-koto-sanshin-concert/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2018/12/11/dialogue-deishi-no-tame-ni/" rel="bookmark" title="Dialogue &#8211; Deishi No Tame Ni">Dialogue &#8211; Deishi No Tame Ni</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.thehawaiiherald.com/category/culture/" class="td-post-category">Culture</a>                    <span class="td-post-author-name"><a href="https://www.thehawaiiherald.com/author/karleen/">Karleen Chinen</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-11T23:48:17+00:00" >December 11, 2018</time></span>                    <div class="td-module-comments"><a href="https://www.thehawaiiherald.com/2018/12/11/dialogue-deishi-no-tame-ni/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2018/12/11/dear-frances-insights-for-the-coming-holidays/" rel="bookmark" title="Dear Frances &#8211; Insights for the Coming Holidays">Dear Frances &#8211; Insights for the Coming Holidays</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.thehawaiiherald.com/category/dear-frances/" class="td-post-category">Dear Frances</a>                    <span class="td-post-author-name"><a href="https://www.thehawaiiherald.com/author/franceskakugawa/">Frances H. Kakugawa</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-11T23:45:11+00:00" >December 11, 2018</time></span>                    <div class="td-module-comments"><a href="https://www.thehawaiiherald.com/2018/12/11/dear-frances-insights-for-the-coming-holidays/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thehawaiiherald.com/2018/12/11/historical-fiction-picture-bride-a-family-saga-47/" rel="bookmark" title="Historical Fiction &#8211; &#8220;Picture Bride, A Family Saga&#8221;">Historical Fiction &#8211; &#8220;Picture Bride, A Family Saga&#8221;</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.thehawaiiherald.com/category/issues/december-7-2018/" class="td-post-category">December 7, 2018</a>                    <span class="td-post-author-name"><a href="https://www.thehawaiiherald.com/author/michaelgm/">Michael G. Malaghan</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-11T22:09:18+00:00" >December 11, 2018</time></span>                    <div class="td-module-comments"><a href="https://www.thehawaiiherald.com/2018/12/11/historical-fiction-picture-bride-a-family-saga-47/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Article Categories</span></h4><form action="https://www.thehawaiiherald.com" method="get"><label class="screen-reader-text" for="cat">Article Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="3">100th Inf. / 442nd Reg.&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="4">2014 Primary Election&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="304">2015&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5">2015 Columnists&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6">2015 Nengajo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7">2017 Nengajo&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="8">2018 Nengajo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9">2018 Primary Election&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="10">33rd Okinawan Festival&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="11">34th Okinawan Festival&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="12">35th Okinawan Festival&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13">36th Okinawan Festival&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="14">AARP&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="15">Advertorials&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="16">Aging&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="17">AJA Baseball&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18">APA Heritage Month&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="306">April 1, 2016&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="307">April 1, 2016 Columnists&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="308">April 15, 2016&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="309">April 15, 2016 Columnists&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="310">April 17, 2015&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="311">April 17, 2015 Columnists&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="312">April 20, 2018&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="313">April 20, 2018 Columnists&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="314">April 21, 2017&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="315">April 21, 2017 Columnists&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="316">April 3, 2015&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="317">April 3, 2015 Columnists&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="318">April 6, 2018&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="319">April 6, 2018 Columnists&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="320">April 7, 2017&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="321">April 7, 2017 Columnists&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="19">Art&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="20">Article Vault&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="322">August 1, 2014&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="323">August 15, 2014&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="324">August 17, 2018&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="325">August 17, 2018 Columnists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="326">August 18, 2017&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="327">August 18, 2017 Columnists&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="328">August 19, 2016&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="329">August 19, 2016 Columnists&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="330">August 21, 2015&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="331">August 21, 2015 Columnists&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="332">August 3, 2018&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="333">August 3, 2018 Columnists&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="334">August 4, 2017&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="335">August 4, 2017 Columnists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="336">August 5, 2016&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="337">August 5, 2016 Columnists&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="339">August 7, 2015&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="340">August 7, 2015 Columnists&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="22">Big Island&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="23">Bon Dance&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="24">Bon Dance Schedule&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="25">Book Review&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="26">Brain Health&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="27">Bulletin Board&nbsp;&nbsp;(303)</option>
	<option class="level-0" value="28">Business&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="29">Business Short&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="31">Caregiving&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="32">Cherry Blossom Festival&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="33">Civic Engagement&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="35">Columnist&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="36">Comics&nbsp;&nbsp;(217)</option>
	<option class="level-0" value="37">Commentary&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="38">Communicating&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="39">Community&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="40">Community Focus&nbsp;&nbsp;(286)</option>
	<option class="level-0" value="41">Culture&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="42">Culture4Kids!&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="43">Dear Editor&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="44">Dear Frances&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="342">December 1, 2017&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="45">December 1, 2017 Columnists&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="343">December 15, 2017&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="46">December 15, 2017 Columnists&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="344">December 16, 2016&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="47">December 16, 2016 Columnists&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="345">December 18, 2015&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="48">December 18, 2015 Columnists&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="346">December 19, 2014&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="49">December 19, 2014 Columnists&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="347">December 2, 2016&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="50">December 2, 2016 Columnists&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="741">December 21, 2018&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="743">December 21, 2018 Columnists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="348">December 4, 2015&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="51">December 4, 2015 Columnists&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="52">December 5 2014 Columnists&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="349">December 5, 2014&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="739">December 7, 2018&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="740">December 7, 2018 Columnists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="53">Dialogue&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="54">Doc&#8217;s Jocks&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="55">Drama Queen Journals&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="56">Economics&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="57">Education&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="58">Elections&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="59">Entertainment&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="60">Environment&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="61">Estate Planning&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="62">Evergreen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="63">Facing Future&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2">Featured&nbsp;&nbsp;(415)</option>
	<option class="level-0" value="350">February 16, 2018&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="64">February 16, 2018 Columnists&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="351">February 17, 2017&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="65">February 17, 2017 Columnists&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="352">February 19, 2016&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="66">February 19, 2016 Columnists&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="353">February 2, 2018&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="67">February 2, 2018 Columnists&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="354">February 20, 2015&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="68">February 20, 2015 Columnists&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="355">February 3, 2017&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="69">February 3, 2017, Columnists&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="356">February 5, 2016&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="70">February 5, 2016 Columnists&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="357">February 6, 2015&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="71">February 6, 2015 Columnists&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="72">Federal Benefits&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="73">Feedback&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="75">Food&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="77">Friday Feature&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="78">From My Yard&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="79">From The Mailbag&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="80">General Election Questionnaire&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="81">Haisai Hawaii&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="82">Hawaii Herald 35th&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="83">Hawaii International Film Festival (HIFF), 2016&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="84">Hawaii International Film Festival 2017&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="736">Hawaii International Film Festival 2018&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="85">Health&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="86">Healthy Living&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="87">Historical Fiction&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="88">History&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="89">Home-Grown Pride&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="90">Identity&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="91">Internment History&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="92">Island Values&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="93">Issues&nbsp;&nbsp;(1,609)</option>
	<option class="level-0" value="94">Itadakimasu&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="95">January 1, 2016&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="96">January 1, 2016 Columnists&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="97">January 15, 2016&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="98">January 15, 2016 Columnists&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="99">January 16, 2015&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="100">January 16, 2015 Columnists&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="101">January 19, 2018&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="102">January 19, 2018 Columnists&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="103">January 2, 2015&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="104">January 2, 2015 Columnists&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="105">January 20, 2017&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="106">January 20, 2017 Columnists&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="744">January 4, 2019&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="745">January 4, 2019 Columnists&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="107">January 5, 2018&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="108">January 5, 2018 Columnists&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="109">January 6, 2017&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="110">January 6, 2017 Columnists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="111">Japan news&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="113">Japanese American internment&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="114">Japanese Americans&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="115">Joe in Japan&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="116">July 1 2016&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="117">July 1 2016 Columnists&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="118">July 15, 2016&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="119">July 15, 2016 Columnists&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="120">July 17, 2015&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="121">July 17, 2015 Columnists&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="122">July 18, 2014&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="123">July 20, 2018&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="124">July 20, 2018 Columnists&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="125">July 21, 2017&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="126">July 21, 2017 Columnists&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="127">July 3, 2015&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="128">July 3, 2015 Columnists&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="129">July 4, 2014&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="130">July 6, 2018&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="131">July 6, 2018 Columnists&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="132">July 7, 2017&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="133">July 7, 2017 Columnists&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="134">June 1, 2018&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="135">June 1, 2018 Columnists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="136">June 15, 2018&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="137">June 15, 2018 Columnists&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="138">June 16, 2017&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="139">June 16, 2017 Columnists&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="140">June 17 2016&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="141">June 17 2016 Columnists&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="143">June 19, 2015&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="144">June 19, 2015 Columnists&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="145">June 2, 2017&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="146">June 2, 2017 Columnists&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="147">June 20, 2014&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="148">June 3 2016&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="149">June 3 2016 Columnists&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="150">June 5, 2015&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="151">June 5, 2015 Columnists&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="152">June 6, 2014&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="153">Kauai&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="154">KBFD&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="155">Keiro Controversy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="156">Kids&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="157">KIKU&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="158">Kyodo News Reports&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="159">Landmarks&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="160">Language&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="161">Lead Stories&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="162">Legacy Of The Sansei&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="163">Liquid Culture&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="164">Literature&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="165">Live Music&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="166">Making A Difference&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="167">Manga&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="168">March 16, 2018&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="169">March 16, 2018 Columnists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="170">March 17, 2017&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="171">March 17, 2017 Columnists&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="172">March 18, 2016&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="173">March 18, 2016 Columnists&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="174">March 2, 2018&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="175">March 2, 2018 Columnists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="176">March 20, 2015&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="177">March 20, 2015 Columnists&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="178">March 3, 2017&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="179">March 3, 2017 Columnists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="180">March 4, 2016&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="181">March 4, 2016 Columnists&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="182">March 6, 2015&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="183">March 6, 2015 Columnists&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="184">Maui&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="185">May 15, 2015&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="186">May 15, 2015 Columnists&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="187">May 18, 2018&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="188">May 18, 2018 Columnists&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="189">May 19, 2017&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="190">May 19, 2017 Columnists&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="191">May 1st, 2015&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="192">May 1st, 2015 Columnists&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="193">May 20, 2016&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="194">May 20, 2016 Columnists&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="195">May 4, 2018&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="196">May 4, 2018 Columnists&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="197">May 5, 2017&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="198">May 5, 2017 Columnists&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="199">May 6, 2016&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="200">May 6, 2016 Columnists&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="201">Medicare 411&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="202">Memorials&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="203">MIS National Renunion&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="204">My Furusato&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="205">My Hawaii&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="206">National News&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="207">New Years Issue&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="208">NGN&nbsp;&nbsp;(197)</option>
	<option class="level-0" value="209">Nisei Soldiers&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="210">Nisei Veterans&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="737">November 16, 2018&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="738">November 16, 2018 Columnists&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="211">November 17, 2017&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="212">November 17, 2017 Columnists&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="213">November 18, 2016&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="214">November 18, 2016 Columnists&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="734">November 2, 2018&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="735">November 2, 2018 Columnists&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="215">November 20, 2015&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="216">November 20, 2015 Columnists&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="217">November 21 2014 Columnists&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="218">November 21, 2014&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="219">November 3, 2017&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="220">November 3, 2017 Columnists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="221">November 4, 2016&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="222">November 4, 2016 Columnists&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="223">November 6, 2015&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="224">November 6, 2015 Columnists&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="225">November 7 2014 Columnists&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="226">November 7, 2014&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="227">October 16, 2015&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="228">October 16, 2015 Columnists&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="229">October 17 2014 Columnists&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="230">October 17, 2014&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="732">October 19, 2018&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="733">October 19, 2018 Columnists&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="231">October 2, 2015&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="232">October 2, 2015 Columnists&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="233">October 20, 2017&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="234">October 20, 2017 Columnists&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="235">October 21, 2016&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="236">October 21, 2016 Columnists&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="237">October 3 2014 Columnists&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="238">October 3, 2014&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="730">October 5, 2018&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="731">October 5, 2018 Columnists&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="239">October 6, 2017&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="240">October 6, 2017 Columnists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="241">October 7, 2016&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="242">October 7, 2016 Columnists&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="243">Okinawa&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="244">Okinawa POWs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="245">Pearl Harbor 75th Anniversary&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="246">Picture Bride&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="247">Poems&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="248">Poetry&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="249">Political Advertorials&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="250">Politics&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="251">Primary Election Advertorials&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="252">Queen&#8217;s Interview&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="253">Real Possibilities&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="254">Rememberance&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="255">Resources&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="256">Role Models&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="257">Ryan&#8217;s Table&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="258">Science&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="259">September 1, 2017&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="260">September 1, 2017 Columnists&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="261">September 15, 2017&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="262">September 15, 2017 Columnists&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="263">September 16, 2016&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="264">September 16, 2016 Columnists&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="265">September 18, 2015&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="266">September 18, 2015 Columnists&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="267">September 19 2014 Columnists&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="268">September 19, 2014&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="269">September 2, 2016&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="270">September 2, 2016 Columnists&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="728">September 21, 2018&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="729">September 21, 2018 Columnists&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="271">September 4, 2015&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="272">September 4, 2015 Columnists&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="274">September 5 2014 Columnists&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="275">September 5, 2014&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="726">September 7, 2018&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="727">September 7, 2018 Columnists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="276">Showtime Asia&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="277">Shushin&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="278">Sidebar&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="279">Silver Anniversary&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="280">Sister States&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="282">Sports&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="283">Spotlight&nbsp;&nbsp;(339)</option>
	<option class="level-0" value="284">Student Exchange&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="287">Taking Care&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="288">Taxes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="290">The Arts&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="291">The Herald Salutes&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="292">Theater Review&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="293">Today&#8217;s Thought&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="294">TV Program Guide&nbsp;&nbsp;(329)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="295">Upcoming Events&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="296">US &#8211; Japan Relations&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="297">Veterans&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="298">Walk The Earth&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="299">Women&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="300">Women&#8217;s History Month&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="301">Your Social Security&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="302">Your Story&nbsp;&nbsp;(3)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_10_5c3862d8a0d77_rand td_block_template_1">
<style>
.td-theme-wrap .td_uid_10_5c3862d8a0d77_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_10_5c3862d8a0d77_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_10_5c3862d8a0d77_rand .td-subcat-item .td-cur-simple-item {
                color: #4FB0EA;
            }

            .td-theme-wrap .td_uid_10_5c3862d8a0d77_rand .block-title > *,
            .td-theme-wrap .td_uid_10_5c3862d8a0d77_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4FB0EA;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_10_5c3862d8a0d77_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_10_5c3862d8a0d77_rand .block-title {
                border-color: #4FB0EA;
            }

            
            .td-theme-wrap .td_uid_10_5c3862d8a0d77_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_10_5c3862d8a0d77_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_10_5c3862d8a0d77_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_10_5c3862d8a0d77_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_10_5c3862d8a0d77_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_10_5c3862d8a0d77_rand .td-instagram-user a {
                color: #4FB0EA;
            }

            .td-theme-wrap .td_uid_10_5c3862d8a0d77_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_10_5c3862d8a0d77_rand .td-load-more-wrap a:hover {
                background-color: #4FB0EA;
                border-color: #4FB0EA;
            }

            .td-theme-wrap .td_uid_10_5c3862d8a0d77_rand .td-read-more a,
            .td-theme-wrap .td_uid_10_5c3862d8a0d77_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_10_5c3862d8a0d77_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_10_5c3862d8a0d77_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_10_5c3862d8a0d77_rand .td-post-category,
            .td-theme-wrap .td_uid_10_5c3862d8a0d77_rand .td-post-category:hover {
                background-color: #4FB0EA;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Purchase Culture4Kids!</span></h4></div><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.thehawaiiherald.com/japanese-culture4kids-the-book/"><img src="https://www.thehawaiiherald.com/wp-content/uploads/2014/12/jcfc-ad.jpg" class="img-responsive"></a></div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->



<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.thehawaiiherald.com/"><img class="td-retina-data" src="https://www.thehawaiiherald.com/wp-content/uploads/2014/07/thh-logo.png" data-retina="https://www.thehawaiiherald.com/wp-content/uploads/2014/06/thh-logo.png" alt="Logo for theHawaiiHerald.com - Hawaii\'s Japanese American Journal Publication" title="Logo for theHawaiiHerald.com - Hawaii\'s Japanese American Journal Publication" width="300" /></a></div><div class="footer-text-wrap">The Hawaii Herald’s name has been connected with several different publications since Hawaii Hochi founder Fred Kinzaburo Makino first came up with it in October 1942. The Herald’s comprehensive and varied coverage chronicles the past achievements, current concerns and future aspirations of its distinguished community.<div class="footer-email-wrap">Contact us: <a href="mailto:thehawaiiherald@gmail.con">thehawaiiherald@gmail.con</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/hawaii.herald" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/thehawaiiherald" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--STANDARD ADS --> 
<div align="center">
	<div class="ad sidebarad">
		<a href="https://eyestudynow.com/patient" target="_blank" rel="noopener noreferrer">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2018/08/neew-ads_eye-study.png" alt="Ad for EyeStudy" /></a>
	</div>
	<div class="ad sidebarad">
		<a href="https://www.facebook.com/VoteDaleKobayashi/" target="_blank" rel="noopener noreferrer">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2018/08/political-ads_dale.png" alt="Ad for District 23 Candidate, Dale Kobayashi" /></a>
	</div>
	<div class="ad sidebarad">
		<a href="https://mazieforhawaii.com/" target="_blank" rel="noopener noreferrer">
			<img src="https://www.thehawaiiherald.com/wp-content/uploads/2018/11/ads_nov-16-mazie-mahalo.png" alt="Ad for Mazie Hirono, 'Mahalo .. Always fighting for you.'" /></a>
	</div>
</div>

</div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- STANDARD ADS -->
<div align="center">
	<div class="ad sidebarad">
		<img class="img-responsive" src="https://www.thehawaiiherald.com/wp-content/uploads/2018/02/Standard-Ads_HandyMan.jpg" alt="Ad for the Handy Man, Marc Hirata, cell is 808-628-0225" />
	</div>
	<div class="ad sidebarad">
		<a href="http://www.tomshinsatorealty.net/" target="_blank" rel="noopener noreferrer">
		<img class="img-responsive" src="https://www.thehawaiiherald.com/wp-content/uploads/2018/02/Standard-Ads-tom-shinsato.jpg" alt="Ad for Tom Shinsato Realty, Inc. featuring his contacts, phone number is 808-537-4981." />
		</a>
	</div>
	<div class="ad sidebarad">
		<a href="http://arsoacosmetics.com/" target="_blank" rel="noopener noreferrer">
		<img class="img-responsive" src="https://www.thehawaiiherald.com/wp-content/uploads/2018/08/neew-ads_arsoa.png" alt="Ad for Arsoa Cosmetics" />
		</a>
	</div>
	<div class="ad sidebarad">
		<a href="http://kalakauagardens.com/" target="_blank" rel="noopener noreferrer">
		<img class="img-responsive" src="https://www.thehawaiiherald.com/wp-content/uploads/2018/11/ads_nov-16-kalakaua-gardens.png" alt="Ad for 'Kalakaua Gardens'" />
		</a>
	</div>
	<div class="ad sidebarad">
		<a href="http://www.davidige.org/" target="_blank" rel="noopener noreferrer">
		<img class="img-responsive" src="https://www.thehawaiiherald.com/wp-content/uploads/2018/11/ads_nov-16_ige-thanks.png" alt="Ad for Governor David Ige, 'Mahalo for Your Support'" />
		</a>
	</div>
</div>
</div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--STANDARD ADS -->
<div align="center">
	<div class="ad sidebarad">
		<a href="https://www.facebook.com/pages/Hosoi-Mortuary/173089602706297" target="_blank" rel="noopener">
		<img class="img-responsive" src="https://www.thehawaiiherald.com/wp-content/uploads/2018/02/Standard-Ads_Hosoi-Garden.jpg" alt="Ad for Hosoi Garden Mortuary, phone number is 808-538-3877" />
		</a>
	</div>
	<div class="ad sidebarad">
		<a href="http://tamashiromarket.com/" target="_blank" rel="noopener">
		<img class="img-responsive" src="https://www.thehawaiiherald.com/wp-content/uploads/2018/02/standardAds_tamashiro.png" alt="Ad for Tamashiro Market, Gift certificates now available, located on 802 N. King St." />
		</a>
	</div>
	<div class="ad sidebarad">
		<a href="https://www.arsoacosmetics.com/" target="_blank" rel="noopener">
		<img class="img-responsive" src="https://www.thehawaiiherald.com/wp-content/uploads/2018/11/ads_nov-16_arsoa.png" alt="Ad for Arsoa 'Christmas Campaign, All Products 10% Off'" />
		</a>
	</div>
	<div class="ad sidebarad">
		<a href="https://www.catboardinghonolulu.com/" target="_blank" rel="noopener noreferrer">
		<img class="img-responsive" src="https://www.thehawaiiherald.com/wp-content/uploads/2018/11/ads_nov-16_catnip.png" alt="Ad for 'Catnip Hotel Honolulu'" />
		</a>
	</div>
</div>

</div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-main-footer-container"><ul id="menu-main-footer-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-15620"><a href="https://www.thehawaiiherald.com/subscriptions/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14351"><a href="https://www.thehawaiiherald.com/contact-the-hawaii-herald/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14350"><a href="https://www.thehawaiiherald.com/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14361"><a href="https://www.thehawaiiherald.com/issue-archive/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14362"><a href="https://www.thehawaiiherald.com/printing-services/">Printing Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14349"><a href="https://www.thehawaiiherald.com/where-to-find-us/">Where to find us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <script>document.write(new Date().getFullYear())</script> The Hawaii Herald | Website by <a href="https://www.hawaiiinformation.com/products-services/websites/" target="_blank">Hawaii Information Service</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<!-- Memberships powered by Paid Memberships Pro v2.0.2.
 -->
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5c3862d8a35d5
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-big-grid-wrapper .td-module-thumb .td-image-wrap img{
    width: 100%;
}
.td-login-modal-js{
    border: 1px solid grey;
    padding: 0px 3px 2px 3px;
}
</style>

<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4108'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js?ver=4108'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=dc11e23cd0219f30e55307de07f135fc'></script>
<script type='text/javascript' src='https://www.thehawaiiherald.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script async="async" type='text/javascript' src='https://www.thehawaiiherald.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.thehawaiiherald.com/wp-content/uploads/2014/07/placeholder.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.thehawaiiherald.com/wp-content/themes/HawaiiHerald/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.thehawaiiherald.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c3862d8a3715"></textarea>
						<div id="td_live_css_uid_1_5c3862d8a3715" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c3862d8a3715');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c3862d8a3715");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>